zyxel Switch Smart GS1900 24HPV2-EU0101F 24xGbE L2 PoE 170W

Kod: 1152834-261101050009 towar dostępny
1 272,70 zł brutto za 1 szt
lub 12 × 114,27 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1152834-261101050009
Producent
ZyXEL
Model
GS190024HPV2-EU0101F
EAN
4718937609505
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Przełącznik zarządzalny ZYXEL GS1900-24HPV2
Idealny wybór do prostej konfiguracji SMB

Prawie cicha praca
Seria GS1900 obejmuje zarówno modele bez wentylatora, jak i wbudowane inteligentne wentylatory. Inteligentny wentylator został zaprojektowany tak, aby automatycznie dostosowywał prędkość na podstawie temperatury urządzenia. Ledwo słychać dźwięk, gdy przełącznik działa. Jest idealny do Twojego biura.

Inteligentne PoE + zasila więcej urządzeń
Modele PoE (8HP / 10HP / 24EP / 24HPv2 / 48HPv2) są wyposażone w domyślny tryb zużycia PoE, który zapewnia tylko rzeczywistą moc wymaganą przez urządzenia sieciowe, rezerwuje resztę i optymalizuje budżet mocy. Oznacza to, że jeden przełącznik może zasilać więcej punktów dostępowych, kamer IP i telefonów VoIP, zapewniając lepszy zwrot z inwestycji dla Twojej firmy. Wszystkie obsługują IEEE 802.3at, zapewniając maksymalnie 30 W na port.

Szybka gigabitowa wydajność - stworzona dla małych i średnich firm
GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb / s na port. Idealna aktualizacja z niezarządzanego przełącznika, to doskonały wybór dla małych i średnich firm, które chcą korzystać z szybkich aplikacji sieciowych dla firm z pełną przewodową prędkością bez blokowania.

Łatwe i intuicyjne zarządzanie
Przełącznik Smart Managed GS1900 Series z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez proces instalacji, konfiguracji, a nawet zaawansowanych ustawień.



Klasa przełącznika: Zarządzalny,
SMART

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100/1000 MBps: 24

Liczba portów SFP: 2

Przepustowość (switche Gbps): 52 Gb/s

Prędkość przekazywania (Mpps): 39 Mbit/s

Bufor pakietów: 525 KB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 9 KB

Typ obudowy: Rack (Switche/UPS)

Pobór mocy: 206.5 W

Zasilanie:

100 - 240 V AC, 50/60 Hz



Wymiary:

441 x 270 x 44 mm



Waga: 3.55 kg

Parametry techniczne

Have additional installation true
URL_SLUG GS190024HPV2-EU0101F
Product series 1
AX Is dual use false
Inis Product Group Products 6
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC E
Kod zharmonizowanego systemu (HS) 85176990
Zasilacz dołączony true
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Certyfikaty
  • CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
  • CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
  • BSMI CNS13438
Układ 1U
Produkt stackowalny false
Kolor produktu Czarny
Możliwości montowania w stelażu false
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-T, 1000BASE-T
Standardy komunikacyjne IEEE 802.1p
Ilość slotów Modułu SFP 2,00
Ilość portów Gigabit Ethernet 24,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24,00
Obsługa PoE true
obsługuje SSH/SSL true
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Obsługa jakość serwisu (QoS) true
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.