*Zyxel GS1900-48 v2, 48P GS1900-48-(wersja europejska)0102F

Kod: 1562057-261101050015 towar dostępny
1 203,96 zł brutto za 1 szt
lub 12 × 108,10 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 12.11 - wt. 17.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1562057-261101050015
Producent
ZyXEL
Model
GS1900-48-EU0102F
EAN
4718937621255
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Inteligentny zarządzalny przełącznik GS1900. Idealny wybór do prostej konfiguracji dla małych i średnich firm.

Szybka gigabitowa wydajność - stworzona dla małych i średnich firm
GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb/s na port. Idealne uaktualnienie z niezarządzanego przełącznika. To doskonały wybór dla małych i średnich firm, które chcą korzystać z aplikacji sieci biznesowych o dużej szybkości i nie blokującej się w pełni przewodowej szybkości.

Łatwe i intuicyjne zarządzanie
Przełącznik z serii Smart Managed GS1900 z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez proces instalacji, konfiguracji, a nawet zaawansowanych ustawień.



Klasa przełącznika: SMART

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100/1000 MBps: 50

Liczba portów SFP: 2

Port konsoli: Nie

Tryb przekazywania: Store-and-forward

Przepustowość (switche Gbps): 100 Gb/s

Prędkość przekazywania (Mpps): 74 Mpps

Bufor pakietów: 525 KB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 9 KB

Możliwość łączenia w stos: Nie

Obsługiwane protokoły i standardy:
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow control
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
  • Auto MDI/MID-X
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • IEEE 802.3ad LACP


QoS:
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control
  • IEEE 802.1p class of service(SPQ, WRR)
  • Port-based CoS
  • IP TOS precedence


Bezpieczeństwo:
  • IEEE 802.1x
  • Port security
  • Layer 2 MAC filtering
  • Static MAC forwarding
  • RADIUS
  • TACACS+
  • SSL
  • Management VLAN
  • CPU defense engine
  • DoS prevention


Zarządzanie, monitorowanie, konfiguracja:

IPv6 Management:

  • IPv6 over Ethernet (RFC 2464)
  • Dual-stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Neighbor discovery (RFC 4861)
  • Auto configuration
  • Static IPv6 address and prefix length
  • Static IPv6 default gateway
  • IPv6 duplicate address detection

 

Manageability:

  • SNMP v1, v2, v3
  • RMON (1, 2, 3, 9)
  • ICMP echo/echo reply
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • LLDP-Power via MDI

 

Device Management:

  • Web interface
  • Remote firmware upgrade by Web
  • Configuration saving and retrieving
  • Firmware upgrade via SNMP
  • DHCP client
  • Daylight saving
  • NTP
  • Port mirroring


Funkcje L2:

IGMP snooping (v1, v2, v3)



Typ obudowy: Rack (Switche/UPS)

Zasilacz (switche): Wewnętrzny

Pobór mocy: 31.9 W

Certyfikaty:

RoHS compliant

EMC:

  • CE, FCC, RCM, Class A
  • BSMI CNS 13438

Safety:

  • LVD LVD EN 62368-1
  • BSMI CNS 14336-1


Zasilanie:

100 - 240 V AC, 50/60 Hz



Wymiary:

440 x 200 x 44 mm



Waga: 2.9 kg

Parametry techniczne

Have additional installation true
URL_SLUG GS1900-48-EU0102F
Product series 1
AX Is dual use false
Girth 168,10 cm
Inis Product Group Products 6
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC B
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 440,00 mm
Głębokość produktu 200,00 mm
Waga produktu 29 000,00 g
Wielkość tabeli adresów 8000 wejścia
Przepustowość 74 Mpps
Przepustowość rutowania/przełączania 100,00 Gb/s
Zakres temperatur (eksploatacja) 0 - 50
Waga wraz z opakowaniem 4 300,00 g
Emisja ciepła 126,00
Wysokość opakowania 93,00 mm
Głębokość opakowania 292,00 mm
Szerokość opakowania 509,00 mm
Zakres wilgotności względnej 10 - 95
Zakres temperatur (przechowywanie) -40 - 70
Produkt stackowalny false
Kolor produktu Czarny
Możliwości montowania w stelażu true
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Ilość slotów Modułu SFP 2,00
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48,00
Obsługa PoE false
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.