Switch Zyxel GS1350-12HP 12p PoE (PoE+: 8;) 130W Managed Gigabit

Kod: 1585007-261101050015 towar dostępny
1 083,24 zł brutto za 1 szt
lub 12 × 97,26 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585007-261101050015
Producent
ZyXEL
Model
GS1350-12HP-EU0101F
EAN
4718937604388
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Seria Zyxwel 1350 może automatycznie wykrywać i przywracać uszkodzone kamery IP i urządzenia PD (urządzenia zasilane) z konfigurowalnymi szczegółowymi parametrami, odpowiednimi dla wszystkich typów urządzeń i scenariuszy. Seria 1350 zapewnia nieprzerwane zasilanie, dzięki któremu kamery mogą działać nawet wtedy, gdy przełącznik przechodzi konserwację w celu aktualizacji oprogramowania sprzętowego lub konfiguracji. To znacznie skraca czas ponownego uruchamiania. Tradycyjnie przełącznik PoE zapewnia zasilanie i dane na odległość 100 metrów. Seria GS1350 spełnia wymagania dotyczące wdrażania kamer IP lub urządzeń PD (urządzeń zasilanych) w odległych lokalizacjach za pośrednictwem istniejącego kabla Cat 5e. Włączając tryb rozszerzonego zasięgu, można natychmiast rozmieścić urządzenia w odległości do 250 m. Nr artykułu: 1729152


Przełącznik typu
Kod EAN 4718937604388
Numer części producenta: GS1350-12HP-EU0101F
Projekt stojaka
Obszar zastosowania Biznes
Połączenia sieciowe RJ-45 10x (w tym: 10x 10/100/1000)
Szybkość przesyłania 14,8 MPP/s
Inteligentne zarządzanie routingiem i przełączaniem w warstwie, przełączanie w warstwie 2
Zasilanie Podłączenie zasilania, pobór mocy łącznie z urządzeniami PoE: 160,3 W, Całkowity budżet PoE: 130 W
Funkcja IEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-Tx Ethernet, IEEE 802.3ab 1000Base-T Ethernet, IEEE 802.3z 1000Base-X, IEEE 802.3x kontrola przepływu, IEEE 802.3af PoE, IEEE 802.3at PoE plus, IE EE 802.3 az Priorytety EEE, IEEE 802.1p Class of Service (CoS).
Więcej informacji Konfigurowalne porty o rozszerzonym zasięgu: 8
Dostępne akcesoria Kabel zasilający, zestaw do montażu w stojaku
Wymiary Szerokość: 267 mm x Wysokość: 44 mm x Głębokość/Długość: 162 mm
Waga 1,6 kg

Seria Zyxwel 1350 może automatycznie wykrywać i przywracać uszkodzone kamery IP i urządzenia PD (urządzenia zasilane) z konfigurowalnymi szczegółowymi parametrami, odpowiednimi dla wszystkich typów urządzeń i scenariuszy. Seria 1350 zapewnia nieprzerwane zasilanie, dzięki któremu kamery mogą działać nawet wtedy, gdy przełącznik przechodzi konserwację w celu aktualizacji oprogramowania sprzętowego lub konfiguracji. To znacznie skraca czas ponownego uruchamiania. Tradycyjnie przełącznik PoE zapewnia zasilanie i dane na odległość 100 metrów. Seria GS1350 spełnia wymagania dotyczące wdrażania kamer IP lub urządzeń PD (urządzeń zasilanych) w odległych lokalizacjach za pośrednictwem istniejącego kabla Cat 5e. Włączając tryb rozszerzonego zasięgu, można natychmiast rozmieścić urządzenia w odległości do 250 m. Nr artykułu: 1729152


Przełącznik typu
Kod EAN 4718937604388
Numer części producenta: GS1350-12HP-EU0101F
Projekt stojaka
Obszar zastosowania Biznes
Połączenia sieciowe RJ-45 10x (w tym: 10x 10/100/1000)
Szybkość przesyłania 14,8 MPP/s
Inteligentne zarządzanie routingiem i przełączaniem w warstwie, przełączanie w warstwie 2
Zasilanie Podłączenie zasilania, pobór mocy łącznie z urządzeniami PoE: 160,3 W, Całkowity budżet PoE: 130 W
Funkcja IEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-Tx Ethernet, IEEE 802.3ab 1000Base-T Ethernet, IEEE 802.3z 1000Base-X, IEEE 802.3x kontrola przepływu, IEEE 802.3af PoE, IEEE 802.3at PoE plus, IE EE 802.3 az Priorytety EEE, IEEE 802.1p Class of Service (CoS).
Więcej informacji Konfigurowalne porty o rozszerzonym zasięgu: 8
Dostępne akcesoria Kabel zasilający, zestaw do montażu w stojaku
Wymiary Szerokość: 267 mm x Wysokość: 44 mm x Głębokość/Długość: 162 mm
Waga 1,6 kg

Zyxel GS1350-12HP-EU0101F. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 10. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 24 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Obsługa PoE. Możliwości montowania w stelażu

Parametry techniczne

URL_SLUG GS1350-12HP-EU0101F
Product series 1
Manufacturer Datasheet https://files.itscope.com/fp/yMcMhbvUXYKojeCf/qMUDPHev_wjp0_r_PBGsXCIUGL6wIAbmCraPR2Pvn3UA4lg0ifJUJN80Vu2TzfHxIxOgmQ_zpNMOB7maklFcJH8=
AX Is dual use false
Inis Product Group Products 6
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC C
Do not update product from itscope false
Manual PDF 1 User manual
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 267,00 mm
Głębokość produktu 162,00 mm
Waga produktu 1 630,00 g
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 160,30 Wat
Pamięci bufora pakietów 0,53 MB
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 24,00 Gb/s
Prędkość przekazywania 17,8 Mpps
Zestaw do montażu haków true
Zakres temperatur (eksploatacja) -20 - 50
Emisja ciepła 546,62
Przewody Prąd przemienny
Zakres wilgotności względnej 5 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 5 - 95
Diody LED Tak
Produkt stackowalny true
Kolor produktu Szary
Możliwości montowania w stelażu true
Liczba VLANs 256,00
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Kontrola wzrostu natężenia ruchu true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Dublowanie portów true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Aktualizacje oprogramowania urządzenia true
Poziom hałasu 27,30 dB
MTBF (Średni okres międzyawaryjny) 1 065 025,45 godz.
Ilość slotów Modułu SFP 2,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 10,00
Całkowita Power over Ethernet (PoE) budżetu 130,00 Wat
Ilość portów Fast Ethernet (PoE) 8,00
Obsługa PoE true
Obsługa Multicast true
zabezpieczenie przed wejściem w pętlę true
Algorytmy planowania kolejki SPQ
Proxy IGMP true
IGMP snooping true
Funkcje DHCP DHCP client
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo SNMP
Technologia okablowania Fiber Ethernet 1000BASE-X
Obsługa MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Raport zdarzeń systemowych true
Konfigurowanie ustawień lokalizacji (CLI) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.