ZYXEL GS1900-24 24-port GbE L2 12 Port PoE Smart Switch rackmount 130 Watt

Kod: 1121350-261031230009 towar dostępny
1 118,20 zł brutto za 1 szt
lub 12 × 100,40 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1121350-261031230009
Producent
ZyXEL
Model
GS1900-24EP-EU0101F
EAN
4718937609468
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Seria GS1900 firmy Zyxel to inteligentne, zarządzane przełączniki GbE z 8/10/16/24/48 portami, oferujące gigabitowe prędkości i niezbędne funkcje zarządzania, które zwiększają elastyczność i łączność sieci firmowej. Seria GS1900 obejmuje dziewięć (9) modeli: GS1900-8, GS1900-8HP, GS1900-10HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 i GS1900-48HP. Te przełączniki GbE, dzięki funkcjom oszczędzania energii, konstrukcji bezwentylatorowej i pełnej obsłudze protokołu IPv6, zapewniają Twojej sieci przyszłościowe rozwiązania. Wszystkie modele GS1900-8HP/10HP/24HP/48HP obsługują technologię Power over Ethernet (PoE) zgodnie ze standardem IEEE 802.3at Power over Ethernet (PoE) Plus. Cała seria GS1900 jest wyposażona w przydatne funkcje i zaawansowane funkcje wydajnościowe, które zapewniają większą prędkość i bezpieczeństwo w sieciach, a także cichą pracę w biurach.


Przełącznik typu
Numer EAN 4718937609468
Numer producenta GS1900-24EP-EU0101F
Projekt stojaka
Połączenia sieciowe RJ-45 24x (w tym: 24x 10/100/1000)
Ramki Jumbo 9000 bajtów
Routing i przełączanie warstwowe Smart Managed, przełączanie warstwy 2, przełączanie warstwy 3
Zasilanie poprzez złącze zasilacza, pobór mocy łącznie z urządzeniami PoE: 166,5 W, całkowity budżet PoE: 130 W, maks. zasilanie PoE na port: 15 W
Wymiary: Szerokość: 330 mm x Wysokość: 44 mm x Głębokość/Długość: 230 mm
Waga 2,5 kg

Seria GS1900 firmy Zyxel to inteligentne, zarządzane przełączniki GbE z 8/10/16/24/48 portami, oferujące gigabitowe prędkości i niezbędne funkcje zarządzania, które zwiększają elastyczność i łączność sieci firmowej. Seria GS1900 obejmuje dziewięć (9) modeli: GS1900-8, GS1900-8HP, GS1900-10HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 i GS1900-48HP. Te przełączniki GbE, dzięki funkcjom oszczędzania energii, konstrukcji bezwentylatorowej i pełnej obsłudze protokołu IPv6, zapewniają Twojej sieci przyszłościowe rozwiązania. Wszystkie modele GS1900-8HP/10HP/24HP/48HP obsługują technologię Power over Ethernet (PoE) zgodnie ze standardem IEEE 802.3at Power over Ethernet (PoE) Plus. Cała seria GS1900 jest wyposażona w przydatne funkcje i zaawansowane funkcje wydajnościowe, które zapewniają większą prędkość i bezpieczeństwo w sieciach, a także cichą pracę w biurach.


Przełącznik typu
Numer EAN 4718937609468
Numer producenta GS1900-24EP-EU0101F
Projekt stojaka
Połączenia sieciowe RJ-45 24x (w tym: 24x 10/100/1000)
Ramki Jumbo 9000 bajtów
Routing i przełączanie warstwowe Smart Managed, przełączanie warstwy 2, przełączanie warstwy 3
Zasilanie poprzez złącze zasilacza, pobór mocy łącznie z urządzeniami PoE: 166,5 W, całkowity budżet PoE: 130 W, maks. zasilanie PoE na port: 15 W
Wymiary: Szerokość: 330 mm x Wysokość: 44 mm x Głębokość/Długość: 230 mm
Waga 2,5 kg

Parametry techniczne

Konstrukcja: Kolor produktu Czarny
Konstrukcja: Możliwości montowania w stelażu Tak
Konstrukcja: Przycisk reset Tak
Konstrukcja: Możliwość sztaplowania Tak
Moc: Napięcie wejściowe AC 100 - 240 V
Moc: Częstotliwość wejściowa AC 50 - 60 Hz
Moc: Zasilacz dołączony Tak
Moc: Pobór mocy 206,5 W
Waga i rozmiary: Wysokość produktu 44 mm
Waga i rozmiary: Waga produktu 2,48 kg
Waga i rozmiary: Głębokość produktu 330 mm
Waga i rozmiary: Szerokość produktu 330 mm
Ochrona: Filtrowanie adresów MAC Tak
Ochrona: Funkcje DHCP DHCP client
Ochrona: IGMP snooping Tak
Ochrona: Ochrona hasłem Tak
Ochrona: Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona: obsługuje SSH/SSL Tak
Ochrona: Statyczna ochrona portu Tak
Ochrona: Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Cechy zarządzania: Warstwa przełącznika L2
Cechy zarządzania: Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Cechy zarządzania: Typ przełącznika Zarządzany
Cechy zarządzania: Przełącznik wielowarstwowy L2
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Sieć: Standardy komunikacyjne IEEE 802.3x, IEEE 802.1s, IEEE 802.1af, IEEE 802.3az, IEEE 802.3at, IEEE 802.3p, IEEE 802.3u, IEEE 802.1w, IEEE 802.1D, IEEE 802.1ab
Sieć: Agregator połączenia Tak
Sieć: Podpora kontroli przepływu Tak
Sieć: Pełny dupleks Tak
Sieć: Dublowanie portów Tak
Sieć: Automatyczne MDI/MDI-X Tak
Sieć: Obsługa 10G Nie
Sieć: Protokół drzewa rozpinającego Nie
Sieć: Obsługiwane typy kabli Cat5, Cat5e
Sieć: Funkcje wirtualnej sieci LAN Voice VLAN, Tagged VLAN, VLAN Identifier ( VLAN ID)
Sieć: Obsługa sieci VLAN Tak
Sieć: Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Sieć: Wspierany auto-learning adresów MAC Tak
Wydajność: Poziom hałasu 26 dB
Dane opakowania: Rodzaj opakowania Pudełko
Dane opakowania: Podręcznik użytkownika Tak
Dane opakowania: Skrócona instrukcja obsługi Tak
Dane opakowania: Przewodnik użytkownika Tak
Dane opakowania: Przewody Prąd przemienny
Porty i interfejsy: Złącze zasilania Gniazdo wejściowe AC
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Porty i interfejsy: Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Dane logistyczne: Kod zharmonizowanego systemu (HS) 85176990
Przesyłanie danych: Wielkość tabeli adresów 8000 wejścia
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Store-and-forward Tak
Przesyłanie danych: Pamięci bufora pakietów 0,525 MB
Przesyłanie danych: Prędkość przekazywania 35,7 Mpps
Przesyłanie danych: Przepustowość rutowania/przełączania 48 Gbit/s
Przesyłanie danych: Rozszerzenie Jumbo Frames 9000
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Tak
Funkcje Multicast: Obsługa Multicast Tak
Ostrzeżenie bezpieczeństwa: Ostrzeżenia Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego., Unikaj kontaktu urządzenia z cieczą., Upewnij się, że wentylacja urządzenia nie jest blokowana.
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.