zyxel Switch XMG1915-18EP, 16-port 2.5GbE, 2 SFP+, 8 x PoE++ 180W Smart Switch, hybird mode, standalone or NebulaFlex Cloud

Kod: 1522563-261101050014 towar dostępny
2 125,94 zł brutto za 1 szt
lub 12 × 190,88 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 03.11 - czw. 05.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1522563-261101050014
Producent
ZyXEL
Model
XMG1915-18EP-EU0101F
EAN
4718937631490
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Seria Zyxel XMG1915 to wszechstronna rodzina przełączników Smart Managed 2,5G Multi-Gig, dostępna w trzech modelach z łącznością PoE i bez niej. Każdy port Ethernet w tych modelach obsługuje prędkość 2,5G i są one wyposażone w dwa porty 10G SFP+, aby zaspokoić rosnące zapotrzebowanie Twojej firmy na wysokie prędkości sieci.

Seria XMG1915 została zaprojektowana do obsługi NebulaFlex, oferując najbardziej przystępne rozwiązanie hybrydowego przełącznika Multi-Gig dla rynku SB/SMB. Niezależnie od tego, czy zdecydujesz się na konfigurację za pomocą przyjaznego dla użytkownika internetowego interfejsu GUI, czy centrum sterowania Nebula w celu ujednoliconego zarządzania w chmurze, konfiguracja jest prosta. Dzięki tej serii Twoja sieć będzie w stanie sprostać szybkiemu wzrostowi zapotrzebowania na dane bez konieczności rozbijania banku.



Klasa przełącznika: Zarządzalny

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100/1000 MBps: 16

Liczba portów 10/100/1000/2500 Mbps: Brak

Liczba portów 10GB: Brak

Liczba portów PoE (PoE + PoE+): Brak

Liczba portów PoE+: Brak

Liczba portów COMBO: Brak

Liczba portów SFP: Brak

Liczba portów SFP+: 2

Liczba portów SFP56: Brak

Liczba portów QSFP+: Brak

Port konsoli: Nie

Przepustowość (switche Gbps): 120 GB/s

Prędkość przekazywania (Mpps): 89.2 MB/s

Bufor pakietów: 1.5 MB

Rozmiar tablicy adresów MAC: 16000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 12 KB

Obsługiwane protokoły i standardy:
  • IEEE 802.3z 1000BASE-X
  • Ethernet IEEE 802.3ab 1000BASE-T
  • IEEE 802.3bz 2.5GBASE-T/5GBASE-T
  • IEEE 802.3ae 10 Gbit/s Ethernet przez światłowód
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE plus
  • IEEE 802.3bt (60 W) PoE w 4 parach
  • IEEE 802.3x flow control
  • Obsługa IEEE 802.3az EEE/Green Ethernet
  • Priorytety IEEE 802.1p Class of Service (CoS).


QoS:
  • Liczba kolejek sprzętowych na port: 8
  • Metody kolejkowania 802.1p: SPQ, WRR, WFQ
  • Storm control: transmisja, multicast, nieznany unicast (DLF)
  • Ograniczanie szybkości w oparciu o porty (wejście/wyjście)
  • DiffServ (DSCP)


Bezpieczeństwo:
  • Filtrowanie MAC warstwy 2
  • Statyczne przekazywanie adresów MAC
  • SSH wersja 2
  • SSL
  • Izolacja portu
  • Bezpieczeństwo portu
  • Zamrożenie MAC
  • Ochrona procesora
  • Certyfikat SHA2 HTTPS
  • Uwierzytelnianie logowania przez RADIUS
  • RADIUS accounting
  • Authorization on RADIUS
  • Multiple RADIUS servers
  • DHCP Snooping


Zarządzanie, monitorowanie, konfiguracja:

IPv6 Management

  • Zarządzanie IPv6
  • IPv6 przez Ethernet (RFC 2464)
  • Architektura adresowania IPv6 (RFC 4291)
  • Podwójny stos (RFC 4213)
  • ICMPv6 (RFC 4884)
  • MTU ścieżki (RFC 1981)
  • Minimalny rozmiar MTU ścieżki 1280 (RFC 5095)
  • Enkapsulacja dla maksymalnego MTU 1500
  • Neighbor discovery (RFC 4861)
  • Przekaźnik DHCPv6
  • Domyślny tryb klienta DHCP
  • Wykrywanie zduplikowanych adresów (DAD)


Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Tak

Pobór mocy: 230.81 W

Czas pracy pomiędzy awariami (MTBF): 954.032 h

Wymagania środowiskowe:
  • Temperatura pracy: 0°C do 40°C
  • Wilgotność robocza: 5% do 95% (bez kondensacji)
  • Temperatura przechowywania: -40°C do 70°C
  • Wilgotność przechowywania: 5% do 95% (bez kondensacji)


Akcesoria w zestawie:
  • Kabel zasilający
  • Zestaw do montażu


Zasilanie:

Wejście 100240 V AC, 50/60 Hz



Wymiary:

330 x 230 x 44 mm



Waga: 2.6 kg

Parametry techniczne

Konstrukcja: Możliwości montowania w stelażu Tak
Konstrukcja: Diody LED Tak
Moc: Pobór mocy (max) 230,81 W
Moc: Częstotliwość wejściowa AC 50/60 Hz
Moc: Napięcie wejściowe AC 100 - 240 V
Moc: Źródło zasilania AC/PoE
Moc: Zasilacz dołączony Tak
Waga i rozmiary: Głębokość produktu 230 mm
Waga i rozmiary: Szerokość produktu 330 mm
Waga i rozmiary: Wysokość produktu 44 mm
Waga i rozmiary: Waga produktu 2,6 kg
Ochrona: Typ uwierzytelniania RADIUS
Ochrona: Funkcje DHCP DHCP client, DHCP snooping, DHCP relay
Ochrona: Szyfrowanie / bezpieczeństwo SNMP, SNMPv3, SNMPv2
Ochrona: Filtrowanie adresów MAC Tak
Ochrona: IGMP snooping Tak
Ochrona: obsługuje SSH/SSL Tak
Cechy zarządzania: Typ przełącznika Zarządzany
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Cechy zarządzania: Przełącznik wielowarstwowy L2
Warunki pracy: Dopuszczalna wilgotność względna 5 - 95%
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 40 °C
Warunki pracy: Zakres temperatur (przechowywanie) -40 - 70 °C
Warunki pracy: Zakres wilgotności względnej 5 - 95%
Sieć: Standardy komunikacyjne IEEE 802.3ab, IEEE 802.3z, IEEE 802.3az, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1p, IEEE 802.3ae
Sieć: Funkcje wirtualnej sieci LAN Port-based VLAN, MAC address-based VLAN, Voice VLAN
Sieć: Obsługa 10G Tak
Sieć: Obsługa sieci VLAN Tak
Wydajność: MTBF (Średni okres międzyawaryjny) 954,032 h
Wydajność: Pojemność pamięci wewnętrznej 256 MB
Wydajność: Aktualizacje oprogramowania urządzenia Tak
Wydajność: Wielkość pamięci flash 32 MB
Dane opakowania: Przewody Prąd przemienny
Porty i interfejsy: Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Porty i interfejsy: Ilość slotów Modułu SFP+ 2
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Przesyłanie danych: Rozszerzenie Jumbo Frames 12000
Przesyłanie danych: Prędkość przekazywania 89,2 Mpps
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Wielkość tabeli adresów 16000 wejścia
Przesyłanie danych: Pamięci bufora pakietów 1,5 MB
Przesyłanie danych: Przepustowość rutowania/przełączania 120 Gbit/s
Zasilanie przez sieć Ethernet (PoE): Ilość portów Fast Ethernet (PoE) 8
Zasilanie przez sieć Ethernet (PoE): Całkowita Power over Ethernet (PoE) budżetu 180 W
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Tak
Funkcje Multicast: Funkcje multiemisji Przekazywanie multiemisji
Funkcje Multicast: Obsługa Multicast Tak
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.