zyxel Przełącznik zarządzalny GS1915-8EP PoE Smart 60W 802.3at desktop hybrid mode Switch

Kod: 1333191-261101220511 towar dostępny
533,90 zł brutto za 1 szt
lub 12 × 47,94 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około pt. 06.11 - śr. 11.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1333191-261101220511
Producent
ZyXEL
Model
GS1915-8EP-EU0101F
EAN
4718937621934, 4718937601936
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-11-02
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Proste, szybkie i inteligentne zarządzalne przełączniki do łączności dla małych firm

Seria Zyxel GS1915 oferuje dwa 8-portowe przełączniki GbE Smart Managed z i bez łączności PoE do sieci małych firm. Seria GS1915 obsługuje NebulaFlex, który oferuje przydatne funkcje i doskonałą wydajność. Ta seria to najbardziej przystępne cenowo rozwiązanie przełączników hybrydowych dla rynku SB/SMB. Można go łatwo skonfigurować za pomocą Nebula Control Center w celu ujednoliconego zarządzania opartego na chmurze lub za pomocą przyjaznego internetowego interfejsu graficznego, jeśli nadal wolisz ustawienie lokalne.

  • Porty GbE 10/100/1000 Mb/s
  • Łatwe zarządzanie przełącznikami w przeglądarce
  • Szybki i łatwy kreator konfiguracji
  • Zaawansowane funkcje zapobiegania błędom sieci (ochrona przed pętlami, podwójne obrazy, kontrola burz, DoS i SSL)
  • Konstrukcja bez wentylatora (GS1915-8/8HP/10HP/16/24/24E)
  • Obsługa Green Ethernet IEEE 802.3az i inteligentne funkcje Zyxel green
  • Obsługa PoE dużej mocy IEEE 802.3at (GS1900-8HP/10HP/24HP/48HP)
  • Ograniczona dożywotnia gwarancja
  • Obsługiwana jest sieć Zyxel One


Klasa przełącznika: Zarządzalny

Zastosowanie (switche): Dom i małe biuro (do 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100/1000 MBps: 8

Liczba portów PoE (PoE + PoE+): 8

Port konsoli: Nie

Przepustowość (switche Gbps): 16 Gb/s

Prędkość przekazywania (Mpps): 11.9 Mbit/s

Bufor pakietów: 525000 KB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 9000 KB

Obsługiwane protokoły i standardy:
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab 1000BASE-T Ethernet
  • Kontrola przepływu IEEE 802.3x
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE+
  • Obsługa IEEE 802.3az EEE/zielony Ethernet
  • Obsługa IEEE 802.1p CoS


QoS:
  • Metody kolejkowania 802.1p: SPQ, WRR, WFQ
  • Kontrola burzy: transmisja, multicast, nieznany unicast (DLF)
  • Ograniczanie szybkości na podstawie portów (przychodzących/wychodzących)
  • 802.3x kontrola przepływu
  • Klasa usług 802.1p (obsługa kombinacji SPQ, WFQ, SPQ/WFQ)
  • DiffServ (DSCP)


Bezpieczeństwo:
  • Filtrowanie adresów MAC w warstwie 2
  • Statyczne przekierowanie MAC
  • SSH v2
  • SSL
  • Izolacja portu
  • Bezpieczeństwo portu
  • Zamrożenie MAC
  • Ochrona procesora
  • Certyfikacja SHA2 HTTPS
  • Uwierzytelnianie logowania przez RADIUS
  • Księgowość RADIUS
  • Autoryzacja na RADIUS
  • Wiele serwerów RADIUS
  • Śledzenie DHCP


Zarządzanie, monitorowanie, konfiguracja:
  • IPv6 przez Ethernet (RFC 2464)
  • Architektura adresowania IPv6 (RFC 4291)
  • Podwójny stos (RFC4213)
  • ICMPv6 (RFC4884)
  • Ścieżka MTU (RFC 1981)
  • Minimalny rozmiar MTU ścieżki 1280 (RFC 5905)
  • Enkapsulacja dla maksymalnego rozmiaru PMTU 1500
  • Wykrywanie sąsiadów (RFC4861)
  • Samodzielne zarządzanie przez interfejs WWW
  • Zarządzanie chmurą przez Nebula Control Center
  • Kreator konfiguracji
  • Zarządzanie przez Internet, SNMP
  • Zdalna aktualizacja oprogramowania przez FTP/Web
  • Zapisywanie i pobieranie konfiguracji
  • Klient DHCP
  • Przekaźnik DHCP na VLAN
  • Sezonowa zmiana czasu
  • NTP (IPv4/IPv6)
  • Dublowanie portów
  • Zaplanuj PoE
  • Domyślny tryb zużycia PoE


Funkcje L2:
  • Multiemisja L2
  • Statyczne przekazywanie multiemisji L2
  • Śledzenie IGMP (v1, v2, v3)


Typ obudowy: Rack (Switche/UPS)

Zasilacz (switche): Wewnętrzny

Pobór mocy: 72 W

Czas pracy pomiędzy awariami (MTBF): 1641000 h

Akcesoria w zestawie:
  • Przełącznik zarządzalny
  • Przewód zasilający 
  • Zasilacz
  • Zestaw do montażu na ścianie


Zasilanie:

100 - 240 V AC, 50/60 Hz



Wymiary:

250 x 104 x 27 mm



Waga: 0.62 kg

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Port konsoli RJ-45
Ilość portów Gigabit Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Standardy komunikacyjne IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
obsługa 10G Nie
Technologia okablowania Copper Ethernet 10BASE-T,100BASE-TX,1000BASE-T
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Automatyczne MDI/MDI-X Tak
Obsługa sieci VLAN Tak
Liczba VLANs 8
Wielkość tabeli adresów 8000 wejścia
Przepustowość 11,9 Mpps
Przepustowość rutowania/przełączania 16 Gbit/s
Store-and-forward Tak
Liczba kolejek 8
Prędkość przekazywania 11,9 Mpps
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 525000 MB
Funkcje DHCP DHCP client
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
obsługuje SSH/SSL Tak
Obsługa Multicast Tak
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Uwierzetylnianie Auto VLAN, Uwierzytelnianie oparte na MAC
Kolor produktu Czarny
Diody LED Tak
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
MTBF (Średni okres międzyawaryjny) 1641000 h
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 200 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Maksymalne zużycie mocy 72 W
Obsługa PoE Tak
Ilość portów Fast Ethernet (PoE) 8
Pobór mocy 72 W
Całkowita Power over Ethernet (PoE) budżetu 60 W
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Emisja ciepła 245,52 BTU/h
Szerokość produktu 250 mm
Głębokość produktu 104 mm
Wysokość produktu 27 mm
Waga produktu 620 g
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Przewodnik użytkownika Tak
Podręcznik użytkownika Tak
Szerokość opakowania 302 mm
Głębokość opakowania 227 mm
Wysokość opakowania 64 mm
Waga wraz z opakowaniem 1,4 kg
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.