zyxel Przełącznik GS1920-48HPV2 48P GbE GS192048HPV2-(wersja europejska)0101F

Kod: 1507803-261101050014 towar dostępny
2 688,99 zł brutto za 1 szt
lub 12 × 241,44 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około śr. 04.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1507803-261101050014
Producent
ZyXEL
Model
GS192048HPV2-EU0101F
EAN
4718937601974, 1010831
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

GS1920-48HPv2 48-portowy przełącznik GbE Smart Managed PoE

  • 48 x port GbE PoE RJ-45
  • 4 x port GbE combo
  • 2 x port GbE SFP
  • Budżet PoE: 375 W


Klasa przełącznika: SMART

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100 MBps: Brak

Liczba portów 10/100/1000 MBps: 50

Liczba portów 10/100/1000/2500 Mbps: Brak

Liczba portów 10GB: Brak

Liczba portów PoE (PoE + PoE+): 48

Liczba portów PoE+: Brak

Liczba portów COMBO: 4

Liczba portów SFP: 2

Liczba portów SFP+: Brak

Liczba portów SFP56: Brak

Liczba portów QSFP+: Brak

Port konsoli: Nie

Przepustowość (switche Gbps): 100 Gb/s

Prędkość przekazywania (Mpps): 74 Mpps

Bufor pakietów: 1.5 MB

Rozmiar tablicy adresów MAC: 16000

Obsługa ramek Jumbo: Nie

Możliwość łączenia w stos: Nie

Liczba grup VLAN (tylko mng i smart): 4000

VLAN:
  • 802.1Q Static VLANs/Dynamic VLANs: 1 K/4 K
  • Port-based VLAN
  • Protocol-based VLAN
  • IP Subnet-based VLAN
  • MAC-based VLAN
  • Private VLAN
  • Voice VLAN
  • VLAN ingress filtering
  • LACP algorithm of source/destination MAC/IP
  • GVRP
  • L2PT


Obsługiwane protokoły i standardy:
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab 1000BASE-T Ethernet
  • IEEE 802.3z 1000BASE-X
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE Plus
  • IEEE 802.3az EEE
  • IEEE 802.3x flow control
  • IEEE 802.1AB LLDP/LLDP-MED
  • IEEE 802.3ad LACP aggregation
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.1p Class of Service (CoS)
  • prioritization
  • IEEE 802.1X port authentication


QoS:
  • No. of hardware queues per port: 8
  • 802.1p queuing methods: SPQ, WRR, WFQ
  • Storm control: broadcast, multicast, unknown unicast (DLF)
  • Port-based rate limiting (ingress/egress)
  • Rate limiting per IP/TCP/UDP per port
  • Policy-based rate limiting
  • 802.3x flow control
  • 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable)
  • DiffServ (DSCP)


Bezpieczeństwo:
  • 802.1X
  • Port security
  • Layer 2 MAC filtering
  • Layer 3 IP filtering
  • Layer 4 TCP/UDP socket filtering Static MAC forwarding
  • Multiple RADIUS servers (IPv4/IPv6)
  • Multiple TACACS+ servers
  • 802.1x VLAN* and 802.1p assignment by RADIUS
  • Login authentication by RADIUS*
  • Login authentication by TACACS+
  • TACACS+ accounting
  • Authorization on RADIUS
  • Authorization on TACACS+
  • SSL
  • MAC freeze
  • DHCP snooping IPv4
  • DHCP snooping IPv6
  • ARP inspection
  • Static IP-MAC-Port binding
  • Policy-based security filtering
  • Port isolation
  • IP source guard
  • MAC search
  • Guest VLAN
  • ACL packet filtering (IPv4/IPv6)
  • CPU protection
  • Interface related trap enable/disable (by port)
  • IPv6 Duplicated Address Detection (DAD)


Zarządzanie, monitorowanie, konfiguracja:
  • SNMP v1, v2c, v3
  • SNMP trap group
  • RMON (1, 2, 3, 9)
  • ICMP echo/echo reply
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • Custom default
  • Syslog (IPv4/IPv6)
  • Display port utilization
  • Support NebulaFlex for hybrid mode
  • New for V4.80 Auto configuration recovery (only for cloud mode)
  • New for V4.80 New Web interface


Funkcje L2:
  • L2 multicast
  • IGMP snooping (v1, v2, v3)
  • IGMP snooping fast Leave
  • Configurable IGMP snooping timer and priority
  • IGMP snooping statistics
  • IGMP throttling
  • MVR support
  • IGMP filtering
  • IGMP snooping immediate leave
  • IGMP proxy mode & snooping mode selection
  • MLD snooping


Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Tak

Zasilacz (switche): Wewnętrzny

Pobór mocy: 474.3 W

Czas pracy pomiędzy awariami (MTBF): 502509 h

Wymagania środowiskowe:
  • Temperatura pracy: 0°C - 50°C
  • Wilgotność otoczenia podczas pracy: 10% - 95%, bez kondensacji
  • Temperatura przechowywania: -40°C - 70°C
  • Wilgotność otoczenia podczas przechowywania: 10% - 95%, bez kondensacji


Certyfikaty:

Safety:

  • LVD
  • BSMI

EMC:

  • FCC Part 15 (Class A)
  • CE EMC (Class A)
  • BSMI ENC

RoHS:

  • Level A


Akcesoria w zestawie:
  • Kabel zasilający
  • Zestaw do montażu rack


Zasilanie:

100 - 240 V AC, 50/60 Hz



Wymiary:

441 x 270 x 44 mm



Waga: 4.1 kg

Pozostałe parametry:

Budżet PoE: 375 W

Parametry techniczne

Have additional installation true
URL_SLUG GS192048HPV2-EU0101F
Product series 1
Manufacturer Datasheet https://media.itscope.com/o/objects/mmo_62225344_1539341964_7719_26763.pdf
AX Is dual use false
Girth 154,00 cm
Inis Product Group Products 7
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC C
Do not update product from itscope false
Leaflet 1 Product Brochure
Manual PDF 1 User manual
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 441,00 mm
Głębokość produktu 270,00 mm
Waga produktu 4 100,00 g
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 474,30 Wat
Pamięci bufora pakietów 1,50 MB
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 100,00 Gb/s
Prędkość przekazywania 74 Mpps
Przewody Prąd przemienny
Zestaw do montażu haków true
Zakres temperatur (eksploatacja) 0 - 50
Waga wraz z opakowaniem 5 250,00 g
Emisja ciepła 1 617,36
Wysokość opakowania 107,00 mm
Głębokość opakowania 355,00 mm
Szerokość opakowania 616,00 mm
Zakres wilgotności względnej 10 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 10 - 95
Certyfikaty RoHS
Produkt stackowalny true
Kolor produktu Czarny
Bezpieczeństwo LVD, BSMI
Standardy EMC FCC 15 A, CE A, BSMI EMC
Możliwości montowania w stelażu false
Funkcje wirtualnej sieci LAN IP subnet-based VLAN
Limit częstotliwości true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Poziom hałasu 26,50 dB
Pojemność pamięci wewnętrznej 256,00 MB
Wielkość pamięci flash 32,00 MB
MTBF (Średni okres międzyawaryjny) 502 509,00 godz.
Ilość slotów Modułu SFP 2,00
Złącze światłowodowe SFP
Liczba portów SFP Combo 4,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 44,00
Całkowita Power over Ethernet (PoE) budżetu 375,00 Wat
Ilość portów Fast Ethernet (PoE) 48,00
Obsługa PoE true
Obsługa Multicast true
Wiązanie adresów IP-MAC-Port true
Obrona CPU true
Algorytmy planowania kolejki SPQ
Uwierzetylnianie Guest VLAN, Uwierzytelnianie na podstawie portów
IGMP snooping true
Ochrona hasłem true
Lista kontrolna dostępu (ACL) true
Funkcje DHCP DHCP client
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania ieee_802_1x
Technologia okablowania Fiber Ethernet 1000BASE-X
Obsługa MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Raport zdarzeń systemowych true
Inspekcja ARP true
Obsługa jakość serwisu (QoS) true
Warstwa przełącznika L2/L3/L4
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.