zyxel Oprogramowanie SECUEXTENDER-ZZ5Y01F 5 yr IPSec/SSL VPN Client

Kod: 1884793-261030184206 Produkt chwilowo niedostępny
587,93 zł brutto za 1 szt
lub 12 × 52,79 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1884793-261030184206
Producent
ZyXEL
Model
SECUEXTENDER-ZZ5Y01F
EAN
4718937631971
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-10-30
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Parametry techniczne

Opis

SecuExtender; Zero Trust IPSec/SSL VPN Client Subscription for Windows/macOS, 1-user; 5YR

Usługa subskrypcji klienta IPSec VPN
Oprogramowanie w wersji Windows musi być aktywowane za pomocą klucza licencyjnego SecuExtender IPSec VPN Client Subscription Service dla Windows/macOS (licencja 3 lata). Oprogramowanie nie jest kompatybilne z kluczem licencyjnym starszego klienta SecuExtender IPSec VPN dla systemu Windows.

Rozszerz doświadczenie zawodowe dzięki bezpieczeństwu sieci Zero Trust
Firmy, od małych po duże, muszą przygotować się na rosnące wymagania coraz bardziej mobilnej siły roboczej i ekspansję rozproszonych miejsc pracy. Aby chronić swoje firmy od wewnątrz, potrzebujesz odpowiedniej usługi VPN, aby zastosować odpowiednią kontrolę dostępu.

Aby wzmocnić bezpieczeństwo sieci hybrydowej, podnosimy poziom SecuExtender jako agenta Zero Trust, zintegrowanego zawsze aktywnego IPSec VPN, kształtowania ruchu, IKEv2/EAP, wspierającego wgląd w urządzenia i bardziej szczegółową kontrolę nad zdalnymi miejscami pracy.

Klient VPN IPSec. Nowa subskrypcja klienta IPSec VPN
Nowa subskrypcja czasowa i licencje wieczyste są dostępne dla klienta IPSec VPN, umożliwiając dostosowanie do potrzeb biznesowych. Klient IPSec VPN obsługuje pracowników zdalnych i zapewnia spokój dzięki dostępowi z dowolnego miejsca poza biurem. Niezależnie od tego, czy jesteś w biurze, czy w domu, jest to świadoma bezpieczeństwa usługa VPN, zapewniająca jeden z najlepszych sposobów ochrony prywatności podczas komunikacji przez Internet!

Niezwykle bezpieczny dostęp do sieci biurowej z dowolnego miejsca
Klient IPSec VPN został zaprojektowany z łatwym 3-etapowym kreatorem konfiguracji, aby pomóc pracownikom tworzyć połączenia VPN szybciej niż kiedykolwiek. Zapewnia również łatwą skalowalność dzięki przechowywaniu unikalnego, możliwego do powielenia pliku konfiguracji i parametrów.

Konfiguracje VPN i elementy bezpieczeństwa, w tym klucz wstępny, certyfikaty, IKEv2, można zapisać na dysku USB w celu usunięcia informacji uwierzytelniających z komputera. Użytkownicy mogą łatwo monitorować swoje zdalne aplikacje i dane tak, jakby byli w biurze.

Bezpieczny dostęp zdalny:

  • Zapewnij bezpieczną i niezawodną transmisję danych
  • Obsługa uwierzytelniania dwuskładnikowego (2FA) w celu wzmocnienia ochrony
  • Dodano silniejszą grupę wymiany kluczy (DH) i algorytmy

Zwiększona użyteczność:

  • Obsługiwany system operacyjny Windows i macOS
  • Elastyczny plan subskrypcji i łatwe odnawianie/zakup online
  • Natychmiastowy dostęp do wszystkich najnowszych aktualizacji i przyszłych wydań

Proste wdrożenie:

  • Efektywne udostępnianie za pomocą kreatora VPN z zainicjowanym IKEv2
  • Intuicyjny panel z obsługą 25 języków
  • Prostą konfigurację VPN można zapisać jako przenośny plik

Rodzaj (oprogramowanie) Bezpieczeństwo
Wersja Cyfrowa / do pobrania
Licencja Dla małych firm
Czas trwania (licencji / subskrypcji) 5 lat
Liczba stanowisk / jednostek 1
Nośnik (filmy, gry, oprogramowanie) Do pobrania
Pozostałe parametry

Algorytmy haszujące:

  • Uwierzytelnianie SHA2-HMAC 256-bitowe
  • Uwierzytelnianie SHA2-HMAC 384-bitowe
  • Uwierzytelnianie SHA2-HMAC 512-bitowe

Szyfrowanie:

  • Szyfrowanie AES 128, 192, 256-bitowe
  • AES GCM 128,192, szyfrowanie 256-bitowe
  • Szyfrowanie AES CTR 128, 192, 256-bitowe

Wsparcie grupy Diffie Hellman:

  • Grupa 14: MODP 2048
  • Grupa 15: MODP 3072
  • Grupa 16: MODP 4096
  • Grupa 17: MODP 6144
  • Grupa 18: MODP 8192
  • Grupa 19: ECP 256 (tylko IKEv2)
  • Grupa 20: ECP 384 (tylko IKEv2)
  • Grupa 21: ECP 512 (tylko IKEv2)

Authentication Mechanism:

  • PSK (Pre-shared Key)
  • EAP (Login/Password)
  • PKI (X.509) Certificate
  • Certificate authentication methods:
  • RSA Digital Signature [RFC 7296]
  • ECDSA avec SHA-256 [RFC 4754]
  • Digital Signature Authentication RSA [RFC 7427]
  • X-Auth (IKEv1)
  • Hybrid: X-Auth + Certificate (IKEv1)

Formaty certyfikatów:

  • PEM
  • PFX
  • PKCS nr 12

Zarządzanie kluczami:

  • ISAKMP (RFC2408)
  • Tryb IKE (RFC2409) i IPSec
  • IKEv2 (RFC7383)
  • ESP

Obsługa IKEv1:

  • Konfiguracja trybu
  • Fragmentacja IP
  • Przechodzenie przez NAT
  • Sprawdź zdalny identyfikator bramy
  • Tunel i środki transportu
  • Tryb automatyczny (negocjacja algorytmów z bramką)

Obsługa IKEv2:

  • Tryb CP
  • Fragmentacja IP
  • Przechodzenie przez NAT
  • Childless IKE (RFC 6023)
  • Rozszerzony numer sekwencyjny (ESC) (RFC 4304)

Widoczność punktu końcowego:

  • Zbieranie informacji o punkcie końcowym w celu kontroli dostępu
  • Adres MAC
  • Wewnętrzny adres IPv4
  • Nazwa hosta
  • Unikalny identyfikator
  • Wersja klienta Zyxel
  • Typ systemu operacyjnego
  • Wersja systemu operacyjnego
  • Producent systemów
  • Model systemu

Sieć:

  • Przechodzenie przez NAT (wersja robocza 1, 2 i 3)
  • Wykrywanie martwego punktu równorzędnego (DPD)
  • Nadmiarowa bramka

Technologie połączeń:

  • Modem telefoniczny
  • GPRS
  • Ethernet
  • WiFi
Uwaga Kosz zgodnie z zasadami recyklingu
Data Act Zyxel - __ZYX%, __EDX%
Zobacz też

Produkty podobne z kategorii

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.