Yealink Telefon IP T42U

Kod: 1701938-261027073017 towar dostępny
658,48 zł brutto za 1 szt
lub 12 × 59,12 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około pn. 02.11 - czw. 05.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1701938-261027073017
Producent
YEALINK
Model
SIP-T42U
EAN
0841885102966, 6938818304826
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-10-27
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Yealink SIP T42U. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy bezprzewodowy. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 6,86 cm (2.7"), Rozdzielczość: 192 x 68 px. Typ interfejsu Ethernet LAN: Gigabit Ethernet, Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Szyfrowanie / bezpieczeństwo: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Pobór mocy: 2,2 W

Yealink SIP T42U. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy bezprzewodowy. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 6,86 cm (2.7"), Rozdzielczość: 192 x 68 px. Typ interfejsu Ethernet LAN: Gigabit Ethernet, Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Szyfrowanie / bezpieczeństwo: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Pobór mocy: 2,2 W

Parametry techniczne

URL_SLUG SIP-T42U
Manufacturer Datasheet https://media.itscope.com/o/objects/mmo_92789839_1629120993_59_27339.pdf
AX Is dual use false
Girth 160,90 cm
Inis Product Group Products 6
Kod CN 85171800
Kategoryzacja ABC B
Waga wraz z opakowaniem 63 000,00 g
Wysokość produktu 175,00 mm
Szerokość produktu 212,00 mm
Głębokość produktu 189,00 mm
Wysokość opakowania 235,00 mm
Głębokość opakowania 256,00 mm
Szerokość opakowania 627,00 mm
Pobór mocy 2,20 Wat
Napięcie wyjściowe adaptera AC 5 V
Prąd wyjściowy adaptera AC 1,20 A
Napięcie wejściowe adaptera AC 100 - 240 V
Częstotliwość danych wejściowych 50/60 Hz
Zasilacz sieciowy false
Liczba dołączonych rączek 1,00 szt.
Zakres temperatur (eksploatacja) -10 - 50
Zakres wilgotności względnej 10 - 95
Typ montażu Biurko / Ściana
Blokada urządzenia true
Typ słuchawki Zestaw słuchawkowy bezprzewodowy
Typ produktu IP Phone
Montaż naścienny / rzutowanie na sufit true
Kolor produktu Szary
Kamera tylna true
Wi-Fi true
Bluetooth true
Obsługa jakość serwisu (QoS) true
Szyfrowanie / bezpieczeństwo 256-bit AES
Typ interfejsu Ethernet LAN Gigabit Ethernet
Standardy komunikacyjne IEEE 802.11a
Przewodowa sieć LAN true
Obsługiwane protokoły sieciowe IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
liczba portów RJ-9 2,00
Ilość portów Ethernet LAN (RJ-45) 2,00
Liczba portów USB 2.0 2,00
Historia połączeń true
Liczba kont VoIP 12,00
Połączenia z poziomu listy kontaktów Tak
Możłiwość przekazywania połączenia true
Połączenie oczekujące true
Prędkość wybierania numeru true
Przekierowywanie połączeń true
Zawieszanie połączeń true
Funkcja true
Zintegrowana poczta głosowa false
Odbieranie połączeń true
Połączenia oczekujące true
Numer ukryty true
Odrzucenie połączeń z numerów ukrytych true
Przekazywanie połączeń true
Ilość przycisków programowalnych 6,00
Pełny dupleks true
Możliwośc rozmowy konferencyjnej true
Liczba klawiszy funkcyjnych 5,00
Ponowne wybieranie numeru true
Pojemność książki telefonicznej 1000 wejścia
Nazwa i identyfikacja dzwoniącego true
Rozdzielczość 192 x 68
Typ ekranu LCD
Długość przekątnej ekranu 2,70 inch
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.