YEALINK SIP-T58W Pro with camera

Kod: 1354686-261030094207 towar dostępny
1 696,23 zł brutto za 1 szt
lub 12 × 152,30 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około pn. 16.11 - czw. 19.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1354686-261030094207
Producent
YEALINK
Model
SIP-T58W PRO WITH CAMERA
EAN
6938818307698
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-10-30
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Parametry techniczne

Konstrukcja: Typ produktu Telefon IP
Konstrukcja: Możliwość montażu na ścianie Tak
Konstrukcja: Kolor produktu Szary
Konstrukcja: Typ słuchawki Zestaw słuchawkowy bezprzewodowy
Moc: Obsługa PoE Tak
Cechy zarządzania: Liczba przycisków klawiatury 27
Cechy zarządzania: Liczba klawiszy funkcyjnych 7
Cechy zarządzania: Zintegrowana poczta głosowa Tak
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 40 °C
Warunki pracy: Zakres wilgotności względnej 10 - 95%
Sieć: Bluetooth Tak
Sieć: Szyfrowanie / bezpieczeństwo WPA3, HTTPS, 256-bit AES, TLS, WPA2
Sieć: Prędkość transferu danych przez Ethernet LAN 1000 Mbit/s
Sieć: Standardy komunikacyjne IEEE 802.1x, IEEE 802.11b, IEEE 802.11n, IEEE 802.11g, IEEE 802.3af, IEEE 802.11a
Sieć: Przewodowa sieć LAN Tak
Sieć: Standardy Wi- Fi Wi-Fi 4 (802.11n), 802.11b, 802.11g, 802.11a
Sieć: Wersja Bluetooth 4.2
Sieć: Wi-Fi Tak
Sieć: Obsługiwane protokoły sieciowe IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Sieć: Typ interfejsu Ethernet LAN Gigabit Ethernet
Sieć: Obsługa jakość serwisu (QoS) Tak
Wydajność: Zgodność z aparatami słuchowymi Tak
Wydajność: Dual-Tone Multi-Frequency (DTMF) Tryby SIP info, Poza pasmem, In-band
Zawartość opakowania: Liczba dołączonych rączek 1 szt.
Wyświetlacz: Ekran dotykowy Tak
Wyświetlacz: Typ ekranu dotykowego Pojemnościowy
Wyświetlacz: Przekątna ekranu 7"
Wyświetlacz: Typ ekranu LCD
Wyświetlacz: Rozdzielczość 1024 x 600 px
Audio: Ukrywanie zagubionych pakietów (PLC) Tak
Audio: Kodeki dźwiękowe G.726, G.723.1, G.729B, G.729A, G.722, iLBC, G.711a, G.729
Audio: Redukcja hałasu Tak
Audio: Automatyczna regulacja wzmocnienia (ARW) Tak
Audio: Wyciszenie mikrofonu Tak
Audio: Wykrywanie aktywności głosowej Tak
Audio: Tłumienie hałasu (CNG) Tak
Audio: Głośnik Tak
Audio: Adaptacyjny bufor jittera Tak
Porty i interfejsy: Liczba portów USB 2.0 2
Porty i interfejsy: Ilość portów Ethernet LAN (RJ-45) 2
Porty i interfejsy: liczba portów RJ-9 2
Dane logistyczne: Kod zharmonizowanego systemu (HS) 85171800
Video: Rozdzielczości wideo 1280 x 720 px
Video: Sterowniki wideo H.264 High Profile, H.264, VP8
Funkcje telefonu: Pełny dupleks Tak
Funkcje telefonu: Domofon Tak
Funkcje telefonu: Nazwa i identyfikacja dzwoniącego Tak
Funkcje telefonu: Możliwośc rozmowy konferencyjnej Tak
Funkcje telefonu: Przekazywanie połączeń Tak
Funkcje telefonu: Możłiwość przekazywania połączenia Tak
Funkcje telefonu: Odbieranie połączeń Tak
Funkcje telefonu: Połączenia oczekujące Tak
Funkcje telefonu: Odrzucenie połączeń z numerów ukrytych Tak
Funkcje telefonu: Prędkość wybierania numeru Tak
Funkcje telefonu: Funkcja Tak
Funkcje telefonu: Funkcja 'oddzwoń' Tak
Funkcje telefonu: Połączenie oczekujące Tak
Funkcje telefonu: Automatyczna sekretarka Tak
Funkcje telefonu: Numer ukryty Tak
Funkcje telefonu: Zawieszanie połączeń Tak
Funkcje telefonu: Pojemność książki telefonicznej 1000 wejścia
Funkcje telefonu: Ponowne wybieranie numeru Tak
Funkcje telefonu: Wskaźnik nieodczytanych wiadomości (MWI) Tak
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.