Switch Zyxel GS1920-24 28p Managed Gigabit

Kod: 1585008-261031230015 towar dostępny
838,94 zł brutto za 1 szt
lub 12 × 75,33 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około śr. 04.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585008-261031230015
Producent
ZyXEL
Model
GS1920-24V2-EU0101F
EAN
4718937601851
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Seria Zyxel GS1920v2 stanowi kontynuację serii GS1920, oferując elegancki, nowy wygląd i umożliwiając zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex™. Seria GS1920v2 charakteryzuje się świeżym, nowoczesnym designem i bardziej intuicyjnym interfejsem użytkownika. Wprowadza technologię Zyxel NebulaFlex, umożliwiającą użytkownikom wygodne przełączanie się między trybem autonomicznym a bezlicencyjną platformą zarządzania w chmurze Nebula za pomocą zaledwie kilku kliknięć. Seria GS1920v2 idealnie nadaje się do wdrożeń w małych i średnich przedsiębiorstwach w różnych scenariuszach. Jej unikalna kombinacja portów zapewnia przyszłościową sieć, umożliwiając płynną rozbudowę.


Przełącznik typu
czarny
EAN 4718937601851
Numer producenta GS1920-24V2-EU0101F
Projekt stojaka
Połączenia sieciowe RJ-45 28x (w tym: 24x 10/100/1000)
Szybkość przekazywania 42 MPP/s
Pamięć RAM sprzętowa 256 MB
Routing i przełączanie warstwowe Smart Managed, Routing warstwy 2, Przełączanie warstwy 3
Diody LED: Alarm, Zasilanie, Uplink
Zasilanie poprzez przyłącze sieciowe, pobór mocy podczas pracy: 22,5 W
Dołączone akcesoria: kabel zasilający, zestaw do montażu w szafie rack
Wymiary: Szerokość: 441 mm x Wysokość: 44 mm x Głębokość/Długość: 131 mm
Waga 2,1 kg

Seria Zyxel GS1920v2 stanowi kontynuację serii GS1920, oferując elegancki, nowy wygląd i umożliwiając zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex™. Seria GS1920v2 charakteryzuje się świeżym, nowoczesnym designem i bardziej intuicyjnym interfejsem użytkownika. Wprowadza technologię Zyxel NebulaFlex, umożliwiającą użytkownikom wygodne przełączanie się między trybem autonomicznym a bezlicencyjną platformą zarządzania w chmurze Nebula za pomocą zaledwie kilku kliknięć. Seria GS1920v2 idealnie nadaje się do wdrożeń w małych i średnich przedsiębiorstwach w różnych scenariuszach. Jej unikalna kombinacja portów zapewnia przyszłościową sieć, umożliwiając płynną rozbudowę.


Przełącznik typu
czarny
EAN 4718937601851
Numer producenta GS1920-24V2-EU0101F
Projekt stojaka
Połączenia sieciowe RJ-45 28x (w tym: 24x 10/100/1000)
Szybkość przekazywania 42 MPP/s
Pamięć RAM sprzętowa 256 MB
Routing i przełączanie warstwowe Smart Managed, Routing warstwy 2, Przełączanie warstwy 3
Diody LED: Alarm, Zasilanie, Uplink
Zasilanie poprzez przyłącze sieciowe, pobór mocy podczas pracy: 22,5 W
Dołączone akcesoria: kabel zasilający, zestaw do montażu w szafie rack
Wymiary: Szerokość: 441 mm x Wysokość: 44 mm x Głębokość/Długość: 131 mm
Waga 2,1 kg

24-port GbE Smart Managed Switch,Smart Managed, 28 portów, 24 port 100/1000, 4 (RJ-45/SFP

Zyxel GS1920-24V2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 56 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu

Zyxel GS1920-24V2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 56 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu

Parametry techniczne

URL_SLUG GS1920-24V2-EU0101F
Product series 1
Manufacturer Datasheet https://media.itscope.com/o/objects/mmo_62225343_1539341948_8217_20339.pdf
AX Is dual use false
Girth 114,40 cm
Inis Product Group Products 7
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC E
Do not update product from itscope false
Leaflet 1 Product Brochure
Manual PDF 1 User manual
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 441,00 mm
Głębokość produktu 131,00 mm
Waga produktu 2 100,00 g
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 22,50 Wat
Certyfikaty RoHS
Pamięci bufora pakietów 1,50 MB
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 56,00 Gb/s
Prędkość przekazywania 42 Mpps
Przewody Prąd przemienny
Zestaw do montażu haków true
Zakres temperatur (eksploatacja) 0 - 50
Waga wraz z opakowaniem 2 910,00 g
Emisja ciepła 76,73
Wysokość opakowania 79,00 mm
Głębokość opakowania 214,00 mm
Szerokość opakowania 558,00 mm
Zakres wilgotności względnej 10 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 10 - 95
Diody LED Tak
Produkt stackowalny true
Kolor produktu Czarny
Bezpieczeństwo LVD, BSMI
Standardy EMC FCC 15 A, CE A, BSMI EMC
Możliwości montowania w stelażu true
Funkcje wirtualnej sieci LAN IP subnet-based VLAN
Limit częstotliwości true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Poziom hałasu 0,00 dB
Pojemność pamięci wewnętrznej 256,00 MB
Wielkość pamięci flash 32,00 MB
MTBF (Średni okres międzyawaryjny) 911 301,00 godz.
Ilość slotów Modułu SFP 4,00
Złącze światłowodowe SFP
Liczba portów SFP Combo 4,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24,00
Obsługa PoE false
Obsługa Multicast true
Wiązanie adresów IP-MAC-Port true
Obrona CPU true
Algorytmy planowania kolejki SPQ
Uwierzetylnianie Guest VLAN, Uwierzytelnianie na podstawie portów
IGMP snooping true
Ochrona hasłem true
Lista kontrolna dostępu (ACL) true
Funkcje DHCP DHCP client
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania ieee_802_1x
Technologia okablowania Fiber Ethernet 1000BASE-X
Obsługa MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Raport zdarzeń systemowych true
Inspekcja ARP true
Obsługa jakość serwisu (QoS) true
Warstwa przełącznika L2/L3/L4
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.