Switch Zyxel GS1350-26HP 26p PoE (PoE+: 24;) 375W Managed Gigabit

Kod: 1585019-261031230015 towar dostępny
1 916,49 zł brutto za 1 szt
lub 12 × 172,08 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585019-261031230015
Producent
ZyXEL
Model
GS1350-26HP-EU0101F
EAN
4718937604463, 1461038, 760559126353
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Solution:Rack mounted 19qqq1qqq1; Technology:Gigabit Ethernet 1000Mbps; Maximum number of ports:24, 26; Management:Web; Switch properties:Port POE FunctionStworzony, aby zapewnić nadzór Zyxel przedstawia nowość w postaci inteligentnego zarządzanego przełącznika GS1350 do pracy w systemach monitoringu bezpieczeństwa. Przełączniki PoE standardowo zapewniają zasilanie i przesył danych na odległość do maksymalnie 100 metrów. Jednak nie dotyczy to serii GS1350, która po aktywacji rozszerzonego zasięgu umożliwia, przy użyciu istniejącego kabla Cat 5e, instalację kamer IP i urządzeń zasilanych na odległość do 250 metrów. Nie marnuj pieniędzy ani energii - wszystko rozwiąże jeden przełącznik PoE. Configurable extended range ports 16 Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.

Funkcja: switch
Typ: samodzielny, Rack (przez winkiel montażowy)
Złącza sieciowe: 24x RJ-45, 2x RJ-45/?SFP
Prędkości: 26x RJ-45 (10/?100/?1000Base-T), 2x SFP (1Gb/?s)
PoE: 24x RJ-45 PoE+ (24x 30W) lub 24x RJ-45 PoLRE (24x 15W), łącznie: 375W
backplane: 52Gb/?s, 38.7Mp/?s, 9KB Jumboframes, 0.5MB Bufor pakietów, 8K Adresów MAC
Oficjalnie obsługiwane standardy: 802.1AX, 802.1AB, 802.1D, 802.1Q, 802.1p, 802.1w, 802.3, 802.3ab, 802.3af, 802.3at, 802.3az, 802.3u, 802.3x, 802.3z, IGMPv3
Konfiguracja: interfejs web, konsola
Chłodzenie: aktywne, 1x wentylator
Wymiary (SxWxG): 441x44x270mm, 1U
Waga: 3.58kg
Kolor: szary
Cechy szczególne: obudowa metalowa, odejmowane winkle mocujące, możliwe aktualizacje firmware, rozszerzony zakres pracy (Temperatura: -20°C do 50°C, wilgotność: 5% do 95%), Ochrona przed kradzieżą (Kensington Lock), tryb długodystansowy (10Mb/s z 24x RJ-45 PoLRE na 250m dystans), filtr przeciwprzepięciowy (4kV)
Gwarancja: pięć lat
Uwaga: urządzenie posiada specyfikację "link aggregation" zgodną z przestarzałym standardem IEEE802.3ad. Funkcja ta jest od roku 2008 zarządzana i technicznie zdefiniowana w identycznym technicznie standardzie IEEE 802.1AX nie przez "grupę roboczą 3" (IEEE 802.3, CSMA/CD - Ethernet), lecz przez "grupę roboczą 1" (IEEE 802.1, High Level Interface - Internetworking) .


Funkcja: switch
Typ: samodzielny, Rack (przez winkiel montażowy)
Złącza sieciowe: 24x RJ-45, 2x RJ-45/?SFP
Prędkości: 26x RJ-45 (10/?100/?1000Base-T), 2x SFP (1Gb/?s)
PoE: 24x RJ-45 PoE+ (24x 30W) lub 24x RJ-45 PoLRE (24x 15W), łącznie: 375W
backplane: 52Gb/?s, 38.7Mp/?s, 9KB Jumboframes, 0.5MB Bufor pakietów, 8K Adresów MAC
Oficjalnie obsługiwane standardy: 802.1AX, 802.1AB, 802.1D, 802.1Q, 802.1p, 802.1w, 802.3, 802.3ab, 802.3af, 802.3at, 802.3az, 802.3u, 802.3x, 802.3z, IGMPv3
Konfiguracja: interfejs web, konsola
Chłodzenie: aktywne, 1x wentylator
Wymiary (SxWxG): 441x44x270mm, 1U
Waga: 3.58kg
Kolor: szary
Cechy szczególne: obudowa metalowa, odejmowane winkle mocujące, możliwe aktualizacje firmware, rozszerzony zakres pracy (Temperatura: -20°C do 50°C, wilgotność: 5% do 95%), Ochrona przed kradzieżą (Kensington Lock), tryb długodystansowy (10Mb/s z 24x RJ-45 PoLRE na 250m dystans), filtr przeciwprzepięciowy (4kV)
Gwarancja: pięć lat
Uwaga: urządzenie posiada specyfikację "link aggregation" zgodną z przestarzałym standardem IEEE802.3ad. Funkcja ta jest od roku 2008 zarządzana i technicznie zdefiniowana w identycznym technicznie standardzie IEEE 802.1AX nie przez "grupę roboczą 3" (IEEE 802.3, CSMA/CD - Ethernet), lecz przez "grupę roboczą 1" (IEEE 802.1, High Level Interface - Internetworking) .


Zyxel GS1350-26HP-EU0101F. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 52 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Obsługa PoE. Możliwości montowania w stelażu

Parametry techniczne

Have additional installation true
URL_SLUG GS1350-26HP-EU0101F
Product series 1
Manufacturer Datasheet https://files.itscope.com/fp/yMcMhbvUXYKojeCf/qMUDPHev_wjp0_r_PBGsXCIUGL6wIAbmCraPR2Pvn3UA4lg0ifJUJN80Vu2TzfHxIxOgmQ_zpNMOB7maklFcJH8=
AX Is dual use false
Inis Product Group Products 6
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC E
Do not update product from itscope false
Leaflet 1 Product Brochure
Manual PDF 1 User manual
Other Digital Assets 1 CLI Reference Guide
Other Digital Assets 2 Quick Guide
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 441,00 mm
Głębokość produktu 270,00 mm
Waga produktu 3 580,00 g
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 448,90 Wat
Pamięci bufora pakietów 0,53 MB
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 52,00 Gb/s
Prędkość przekazywania 38,7 Mpps
Zestaw do montażu haków true
Zakres temperatur (eksploatacja) -20 - 50
Emisja ciepła 1 530,75
Przewody Prąd przemienny
Zakres wilgotności względnej 5 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 5 - 95
Diody LED Tak
Produkt stackowalny true
Kolor produktu Szary
Standardy EMC CE, FCC, C-Tick, A; BSMI CNS13438
Możliwości montowania w stelażu true
Liczba VLANs 256,00
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Dublowanie portów true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Aktualizacje oprogramowania urządzenia true
Poziom hałasu 40,10 dB
MTBF (Średni okres międzyawaryjny) 888 495,00 godz.
Ilość slotów Modułu SFP 2,00
Liczba portów SFP Combo 2,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24,00
Całkowita Power over Ethernet (PoE) budżetu 375,00 Wat
Ilość portów Fast Ethernet (PoE) 24,00
Obsługa PoE true
Obsługa Multicast true
zabezpieczenie przed wejściem w pętlę true
Algorytmy planowania kolejki SPQ
Proxy IGMP true
IGMP snooping true
Funkcje DHCP DHCP client
Szyfrowanie / bezpieczeństwo SNMP
Technologia okablowania Fiber Ethernet 1000BASE-X
Obsługa MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Raport zdarzeń systemowych true
Konfigurowanie ustawień lokalizacji (CLI) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.