Switch Zyxel GS1350-18HP 18p PoE (PoE+: 16;) 250W Managed Gigabit

Kod: 1585011-261031230015 towar dostępny
1 597,16 zł brutto za 1 szt
lub 12 × 143,40 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585011-261031230015
Producent
ZyXEL
Model
GS1350-18HP-EU0101F
EAN
4718937604425, 4718937604449
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Zyxel GS1350-18HP-EU0101F. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 36 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Obsługa PoE. Możliwości montowania w stelażu

Parametry techniczne

Have additional installation true
URL_SLUG GS1350-18HP-EU0101F
Product series 1
Manufacturer Datasheet https://files.itscope.com/fp/yMcMhbvUXYKojeCf/qMUDPHev_wjp0_r_PBGsXCIUGL6wIAbmCraPR2Pvn3UA4lg0ifJUJN80Vu2TzfHxIxOgmQ_zpNMOB7maklFcJH8=
AX Is dual use false
Inis Product Group Products 6
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC E
Do not update product from itscope false
Manual PDF 1 User manual
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 330,00 mm
Głębokość produktu 230,00 mm
Waga produktu 2 420,00 g
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 300,90 Wat
Pamięci bufora pakietów 0,53 MB
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 36,00 Gb/s
Prędkość przekazywania 26,7 Mpps
Zestaw do montażu haków true
Zakres temperatur (eksploatacja) -20 - 50
Emisja ciepła 1 026,07
Przewody Prąd przemienny
Zakres wilgotności względnej 5 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 5 - 95
Diody LED Tak
Produkt stackowalny true
Kolor produktu Szary
Standardy EMC CE, FCC, C-Tick, A; BSMI CNS13438
Możliwości montowania w stelażu true
Liczba VLANs 256,00
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Dublowanie portów true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Aktualizacje oprogramowania urządzenia true
Poziom hałasu 39,00 dB
MTBF (Średni okres międzyawaryjny) 1 699 692,18 godz.
Ilość slotów Modułu SFP 2,00
Liczba portów SFP Combo 2,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16,00
Całkowita Power over Ethernet (PoE) budżetu 250,00 Wat
Ilość portów Fast Ethernet (PoE) 16,00
Obsługa PoE true
Obsługa Multicast true
zabezpieczenie przed wejściem w pętlę true
Algorytmy planowania kolejki SPQ
Proxy IGMP true
IGMP snooping true
Funkcje DHCP DHCP client
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo SNMP
Technologia okablowania Fiber Ethernet 1000BASE-X
Obsługa MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Raport zdarzeń systemowych true
Konfigurowanie ustawień lokalizacji (CLI) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.