Switch TP-LINK TL-SG3428XF

Kod: 1414276-261102050012 towar dostępny
2 691,58 zł brutto za 1 szt
lub 12 × 241,67 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około śr. 04.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1414276-261102050012
Producent
TP-Link
Model
TL-SG3428XF
EAN
4897098688212
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-11-02
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Solution:Rack mounted 19qqq1qqq1; Technology:Gigabit optika + 10 Gigabit optika; Management:Web, SNMP/RMONTP-Link OMADA SG3428XF OMADA 24-Port SFP L2+ Managed Switch z 4 slotami 10GE SFP+ Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ o szybkości 10 Gbit/s umożliwiają wysokowydajne szerokopasmowe połączenia i przełączanie bez blokad. Gigabitové rychlosti - 20 portów Gigabit SFP oraz 4 porty kombinowane SFP/RJ45 oferują szybkie i niezawodne połączenia z innymi switchami i urządzeniami. Integrowano z platformą Omada SDN - Funkcja ZTP (Zero-Touch Provisioning), centralne zarządzanie w chmurze i inteligentny monitoring. Centralne zarządzanie - Dostęp przez chmurę i aplikacje Omada dla maksymalnej wygody i łatwej obsługi. Statyczne trasowanie - Pomaga kierować przepływem danych w sieci lokalnej, zapewniając efektywne wykorzystanie zasobów sieciowych. Solidne strategie bezpieczeństwa - Funkcje wiązania adresów IP-MAC, ACL, zabezpieczenia portów, ochrona przed atakami DoS, funkcje Storm Control, DHCP Snooping, uwierzytelnianie protokołem 802.1X i Radius oraz inne funkcje. Optymalizowany przesył głosu i wideo w aplikacjach - QoS L2/L3/L4 i funkcja IGMP Snooping. Oddzielne zarządzanie - Interfejs webowy, CLI (port konsoli, Telnet, SSH), SNMP, RMON oraz funkcja Dual Image zapewniają zaawansowane opcje zarządzania. Strony produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/ Specyfikacje techniczne FUNKCJE SPRZĘTOWE Interfejs • 20× portów Gigabit SFP• 4× portów Gigabit SFP/RJ45 Combo• 4× slotów 10G SFP+• 1× port konsoli RJ45• 1× port konsoli Micro-USB Liczba wentylatorów 1 wentylator Zasilanie Podwójne zasilanie awaryjne100-240 V AC~50/60 Hz Wymiary (SxDxW) 440 × 220 × 44 mm (17.3 × 8.7 × 1.7 cala) Moc montażowa Do montażu w szafie rack Maxymalne zużycie energii 35,7 W (110 V/60 Hz) Maksymalna dyspipacja ciepła 121,81 BTU/h (110 V/60 Hz) WYNIKI Przepustowość przełączania 128 Gbps Prędkość przekazywania pakietów 95,23 Mpps Tabela MAC adresów 16 K Pamięć buforów pakietów 12 Mbit Jumbo Frame 9 KB FUNKCJE OPROGRAMOWANIA Jakość usług (QoS) • 8 kolejek priorytetowych• Priorytet 802.1p CoS/DSCP• Planowanie kolejek- SP (Strict Priority)- WRR (Wagęko-Round Robin)- SP+WRR• Kontrola przepustowości- Limiting na porty/strumienie• Płynniejsze działanie• Działania dla strumieni- Mirror (do obsługiwanego interfejsu)- Redirect (do obsługiwanego interfejsu)- Rate Limit- QoS Remark Funkcje L2 i L2+ • Link Aggregation- Statyczne połączenia agregacyjne- 802.3ad LACP- Do 8 grup agregacyjnych po 8 portów w grupie• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- Bezpieczeństwo STP: TC Protect, BPDU Filter, Root Protect• Wykrywanie pętli- Opiera się na portach- Opiera się na VLAN• Kontrola przepływu- 802.3x- Zapobieganie blokowaniu HOL• Mirroring- Port mirroring- Mirroring CPU- One-to-One- Many-to-One- Tx/Rx/Both Multicast L2 • IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Statyczna konfiguracja grup- Ograniczony multicast IP• MVR• Filtracja multicast: 256 profili i 16 wpisów na profil VLAN • Grupa VLAN- Maks. 4K grup VLAN• VLAN Tagged 802.1Q• VLAN MAC: 30 wpisów• VLAN protokołów: Szablon protokołów 16, VLAN protokołów 16• VLAN prywatny• GVRP• VLAN VPN (QinQ)- Port-based QinQ- Selektywny QinQ• VLAN głosowy Lista kontroli dostępu (ACL) • ACL oparta na czasie• MAC ACL- Źródłowy MAC- Docelowy MAC- VLAN ID- Priorytet Użytkownika- Ether Type• IP ACL- Źródłowe IP- Docelowe IP- Fragment- Protokół IP- Flaga TCP- Port TCP/UDP- DSCP/IP TOS- Priorytet Użytkownika• Kombinowana ACL• ACL zawartości pakietu• IPv6 ACL• Polityka- Mirror (do obsługiwanego interfejsu)- Redirect (do obsługiwanego interfejsu)- Limit prędkości- Remark QoS• ACL stosowana do portu/VLAN Zabezpieczenia • IP-MAC-Port Binding- 512 wpisów• DHCP Snooping• Inspekcja ARP• IPv4 Source Guard: 100 wpisów• IPv6-MAC-Port Binding- 512 wpisów• DHCPv6 Snooping• Wykrywanie ND• IPv6 Source Guard: 100 wpisów• Obrona przed DoS• Statyczne/ dynamiczne zabezpieczenie portów- Do 64 MAC-ów na port• Kontrola broadcast/multicast/unicast• 802.1X- uwierzytelnianie portowe- uwierzytelnianie po MAC- Przydzielanie VLAN- MAB- VLAN gościa- obsługa uwierzytelniania Radius i rozliczania• AAA (w tym TACACS+)• Izolacja portów• Bezpieczne web management przez HTTPS z SSLv3/TLS 1.2• Bezpieczne zarządzanie CLI za pomocą SSHv1/SSHv2• Kontrola dostępu oparta na IP/porcie/MAC IPv6 • Dual IPv4/IPv6• Snooping MLD (Multicast Listener Discovery)• IPv6 ACL• Adres interfejsu IPv6• Statyczne trasowanie IPv6• Wykrywanie sąsiadów IPv6 (ND)• Wykrywanie MTU ścieżki• Internet Control Message Protocol (ICMP) wersja 6• TCPv6/UDPv6• Aplikacje IPv6- Klient DHCPv6- Ping6- Tracert6- Telnet (v6)- SNMP IPv6- SSH IPv6- SSL IPv6- Http/Https- TFTP IPv6 Funkcje L3 • 16 interfejsów IPv4/IPv6• Trasowanie statyczne- 48 tras statycznych• ARP statyczne- 128 wpisów statycznych• Proxy ARP• Gratuitous ARP• Serwer DHCP• Relay DHCP- Relay interfejsu DHCP- Relay VLAN DHCP• Relay L2 DHCP Zaawansowane funkcje • Automatyczne wykrywanie urządzeń• Konfiguracja partii• Uaktualnianie firmware w partiach• Inteligentny monitoring sieci• Ostrzeżenia o zdarzeniach nietypowych• Zunifikowana konfiguracja• Harmonogram restartu MIBs • MIB II (RFC1213)• MIB interfejsu (RFC2233)• MIB ethernetowego interfejsu (RFC1643)• MIB mostka (RFC1493)• P/Q-MIB (RFC2674)• MIB RMON (RFC2819)• MIB RMON2 (RFC2021)• MIB klienta rozliczeniowego Radius (RFC2620)• MIB klienta uwierzytelniania Radius (RFC2618)• Zdalny ping, traceroute MIB (RFC2925)• Obsługa prywatnego MIB TP-Link ZARZĄDZANIE Omada App Tak. Wymaga użycia OC300, OC200, Omada Cloud-Based Controller lub Omada Software Controller. Zcentralne zarządzanie • Chmura Omada i kontroler sprzętowy (OC300)• Kontroler sprzętowy Omada (OC200)• Kontroler oprogramowania Omada Dostęp w chmurze Tak. Wymaga użycia OC300, OC200, Omada Cloud-Based Controller lub Omada Software Controller. Provisioning Zero-Touch Tak. Wymaga użycia Omada Cloud-Based Controller. Funkcje zarządzania • Webowe GUI• Interfejs CLI przez port konsoli, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (grupy 1,2,3,9)• Szablon SDM• Klient DHCP/BOOTP• 802.1ab LLDP/LLDP-MED• Automatyczna instalacja DHCP• Podwójny obraz, podwójna konfiguracja• Monitorowanie CPU• Diagnostyka kabli• EEE• Odzyskiwanie hasła• SNTP• Dziennik systemowy INNE Certyfikacje CE, FCC, RoHS Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.

TP-Link JetStream 24-Port SFP L2+Managed Switch

Parametry techniczne

Konstrukcja: Możliwości montowania w stelażu Tak
Konstrukcja: Układ 1U
Konstrukcja: Liczba wentylatorów 1 wentylator
Konstrukcja: Kolor produktu Czarny
Konstrukcja: Diody LED Tak
Moc: Zasilacz dołączony Tak
Moc: Obsługa zasilania zapasowego (RPS) Tak
Moc: Pobór mocy (max) 35,7 W
Moc: Źródło zasilania Prąd przemienny
Moc: Ilość jednostek zasilania 2
Waga i rozmiary: Głębokość produktu 220 mm
Waga i rozmiary: Szerokość produktu 440 mm
Waga i rozmiary: Wysokość produktu 44 mm
Ochrona: Ochrona hasłem Tak
Ochrona: Filtrowanie adresów MAC Tak
Ochrona: IGMP snooping Tak
Ochrona: Funkcje DHCP DHCP relay, DHCP client, DHCP server
Ochrona: Wiązanie adresów IP-MAC-Port Tak
Ochrona: Typ uwierzytelniania AAA, RADIUS, TACACS+
Ochrona: obsługuje SSH/SSL Tak
Ochrona: Proxy IGMP Tak
Ochrona: Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona: Filtrowanie BPDU / Ochrona Tak
Ochrona: Algorytmy planowania kolejki WRR+SP, SP, Weighted Round Robin (WRR)
Ochrona: Lista kontrolna dostępu (ACL) Tak
Ochrona: zabezpieczenie przed wejściem w pętlę Tak
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Cechy zarządzania: Zarządzanie przez stronę www Tak
Cechy zarządzania: Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Cechy zarządzania: Typ przełącznika Zarządzany
Cechy zarządzania: Przełącznik wielowarstwowy L2+
Cechy zarządzania: Inspekcja ARP Tak
Cechy zarządzania: Raport zdarzeń systemowych Tak
Cechy zarządzania: Konfigurowanie ustawień lokalizacji (CLI) Tak
Cechy zarządzania: Zarządzany w chmurze Tak
Warunki pracy: Zakres wilgotności względnej 10 - 90%
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 45 °C
Warunki pracy: Dopuszczalna wilgotność względna 5 - 90%
Warunki pracy: Zakres temperatur (przechowywanie) -40 - 70 °C
Warunki pracy: Emisja ciepła 121,81 BTU/h
Sieć: Obsługa sieci VLAN Tak
Sieć: Standardy komunikacyjne IEEE 802.3z, IEEE 802.3x, IEEE 802.3i, IEEE 802.3ab, IEEE 802.1ab, IEEE 802.3ae, IEEE 802.1Q, IEEE 802.1s, IEEE 802.3u, IEEE 802.1w, IEEE 802.11d
Sieć: Obsługa 10G Tak
Sieć: Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Sieć: Liczba VLANs 4000
Sieć: Trasy IPv6 48
Sieć: Trasy IPv4 48
Sieć: Dublowanie portów Tak
Sieć: Agregator połączenia Tak
Sieć: Funkcje wirtualnej sieci LAN Tagged VLAN, Voice VLAN, Port-based VLAN, Private VLAN, Mapowanie VLAN
Sieć: Blokowanie head-of-line (HOL) Tak
Sieć: Podpora kontroli przepływu Tak
Sieć: Pozycja routingu 512
Sieć: przekierowywanie IP Tak
Sieć: Kontrola wzrostu natężenia ruchu Tak
Sieć: Limit częstotliwości Tak
Sieć: Protokół drzewa rozpinającego Tak
Sieć: Aktywne wyszukiwanie połączenia Tak
Sieć: Routing oparty na regułach Tak
Dane opakowania: Przewody Prąd przemienny
Dane opakowania: Podręcznik użytkownika Tak
Dane opakowania: Zestaw do montażu haków Tak
Protokoły: Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokoły: Funkcje IPv4 i IPv6 IPv6 tracert, IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping
Protokoły: Protokół rejestracji GARP VLAN (GVRP) Tak
Porty i interfejsy: Liczba portów 20
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Porty i interfejsy: Złącze światłowodowe SFP+, SFP
Porty i interfejsy: Złącze zasilania Gniazdo wejściowe AC
Porty i interfejsy: Liczba portów SFP Combo 4
Porty i interfejsy: Ilość slotów Modułu SFP+ 4
Porty i interfejsy: Port konsoli RJ-45/Micro-USB
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Przepustowość rutowania/przełączania 128 Gbit/s
Przesyłanie danych: Pamięci bufora pakietów 12 MB
Przesyłanie danych: Wielkość tabeli adresów 16000 wejścia
Przesyłanie danych: Liczba tras statycznych 48
Przesyłanie danych: Store-and-forward Tak
Przesyłanie danych: Rozszerzenie Jumbo Frames 9000
Przesyłanie danych: Prędkość przekazywania 95,23 Mpps
Przesyłanie danych: Trasa statyczna Tak
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Nie
Funkcje Multicast: Obsługa Multicast Tak
Funkcje Multicast: Multicast Listener Discovery (MLD) snooping Y
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.