Planet Switch Igs-5225-4Up1T2S 4-Port Ultra Poe 1000Base-T+1Port 1000Base-T+2Port 1000X Przemysłowy (Z24089)
kurier / paczkomat
dni robocze
Dane główne
- Numer katalogowy
- 1322480-261015095423
- Producent
- PLANET
- Model
- IGS-5225-4UP1T2S
- EAN
- 4711605282444
- Koszt wysyłki
- od 8.99 zł
- Cena z dnia
- 2026-10-15
- Koszty i czas wysyłki
- Dowiedz się więcej
Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.
Regulamin
Opis
| Port RJ45 10/100/1000Base-T | 5 x port RJ45 10/100/1000BASE-T auto-MDI/MDI-X |
| Interfejs SFP / mini-GBIC | 2 x slot SFP 1000BASE-SX/LX/BX (Port od 6 do 7) Kompatybilne ze standardem SFP 100BASE-FX |
| Porty zasilane PoE | 4 x port RJ45 Ultra PoE/802.3at/af z funkcją injectora PoE (Port od 1 do 4) |
| Port seryjny | 1 x porty seryjny RJ45-na-RS232 (115200, 8, N, 1) |
| Architektura przełącznika | Store-and-Forward |
| Przepustowość matrycy | 14Gbps/non-blocking |
| Wydajność przełącznika (pakiety na sekundę) | 10.42Mpps przy pakietach 64 bajtowych |
| Tabela adresów MAC | 8K, automatyczne badanie i starzenie się adresów MAC |
| Bufor danych | 4M bitów |
| Kontrola przepływności | Back Pressure - Half Duplex IEEE 802.3x Pause Frame - Full Duplex |
| Max. wielkość ramki pakietów Jumbo | 9K bajtów |
| Przycisk Reset | Naciśnięcie < 5 sek.: Restart systemu Naciśnięcie > 5 sec: Przywrócenie urządzenia do ustawień fabrycznych |
| Odporność na wyładowania statyczne | 6KV DC |
| Obudowa | Aluminiowa, IP30 |
| Montaż | Naścienny, zestaw szyn DIN |
| Złącza | Przymocowana na stałe 6-pinowa listwa zaciskowa wejścia zasilania Pin 1/2 do zasilania 1; Pin 3/4 do alarmu zasilania; Pin 5/6 do zasilania 2 Zdejmowana 6-pinowa listwa zaciskowa wejścia / wyjścia cyfrowego [DI / DO] zasilania Pin 1/2 do wejścia cyfrowego 0 oraz 1; Pin 3/4 do wyjścia cyfrowego 0 oraz 1; Pin 5/6 do uziemienia |
| Alarm | Jedno wyjście przekaźnikowe w przypadku awarii zasilania Prąd przekaźnika alarmowego: 1A przy 24V DC |
| Wejście / wyjście cyfrowe | 2 wejścia cyfrowe (DI): Poziom 0: -24V~2.1V (±0.1V) Poziom 1: 2.1V~24V (±0.1V) Obciążenie wejścia do 24V DC, 10mA max. 2 wyjścia cyfrowe (DO): Otwarty kolektor do 24 VDC, 100 mA |
| Diody LED | System: Zasilanie 1 (Zielona) Zasilanie 2 (Zielona) Awaria zasilania (Czerwona) Ring (Zielona) Ring Owner (Zielona) Wejście / wyjście cyfrowe (Czerwona) Dany port RJ45 10/100/1000T: 100Mbps Łączenie / działanie (Pomarańczowa) 1000Mbps Łączenie / działanie (Zielona) Dany slot SFP: 100Mbps Łączenie / działanie (Pomarańczowa) 1000Mbps Łączenie / działanie (Zielona) Dany port PoE: Zasilanie Ultra 60W PoE w użyciu x 1 (Zielona) Zasilanie PoE 02.3at/af w użyciu x1 (Pomarańczowa) Poziomy wykorzystania mocy zasilania PoE: 60W, 120W, 180W, 240W (Zielona) |
| Wymiary (Szer. x Gł. x Wys.) | 72 x 107 x 152 mm |
| Waga | 1050g |
| Wymogi zasilania | Podwójne 48~56V DC (Zalecane >52V DC dla zasilania urządzeń PoE+) |
| Zużycie / dyssypacja energii | Max. 6.6W / 22.52BTU (Tryb czuwania) Max. 282W / 962.22BTU (Pełne obciążenie z maks. zasilaniem Ultra PoE) |
| Standard PoE | IEEE 802.3af/802.3at/Ultra PoE PSE |
| Typ zasilania PoE | End-span/Mid-span/UPoE |
| Moc wyjściowa zasilania PoE | Standard IEEE 802.3af - Na dany port RJ45 48V~53V DC (w zależności od zasilania wejściowego), max. 15.4W Standard IEEE 802.3at - Na dany port RJ45 52V~56V DC (w zależności od zasilania wejściowego), max. 36W Ultra PoE - Na dany port RJ45 48V~56V DC (w zależności od zasilania wejściowego), max. 72W |
| Układ pin-ów zasilania | End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-) UPoE: 1/2(-), 3/6(+),4/5(+), 7/8(-) |
| Całkowity budżet zasilania PoE | 240W maks. (w zależności do zasilania wejściowego) |
| Max. ilość zasilanych urządzeń klasy 3 (15.4 Wat) | 4 |
| Max. ilość zasilanych urządzeń klasy 4 (30 Wat) | 4 |
| Max. ilość zasilanych urządzeń klasy 6 (60 Wat) | 4 |
| Podstawowe interfejsy zarządzania | Przeglądarki Web (protokół HTTP), Telnet, SNMP v1, v2c, konsola |
| Interfejsy zarządzania z szyfrowaniem / zabezpieczeniami | SSH, SSL, SNMP v3 |
| Zarządzanie portami | Włącz / Wyłącz port Wybór trybu Auto-negotiation 10/100/1000Mbps dla połączeń Full- lub Half-duplex Włącz / Wyłącz kontrolę przepływności pakietów |
| Status Portu | Tryb Speed Duplex Status połączenia Status kontroli przepływności Status auto-negotiation Status trunk (wspólnego łącza) |
| Port Mirroring | TX/RX/both 1 to 1 monitor |
| VLAN | 802.1Q tagged-based VLAN, do 255 grup VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) Do 255 grup VLAN, spośród 4095 VLAN IDs |
| Agregacja Linków | IEEE 802.3ad LACP / Static Trunk Obsługa 6 grup 4-portowego trunk (wspólne łącze) |
| QoS | Klasyfikacja ruchu sieciowego, ścisły priorytet i WRR 8-poziomowy priorytet przełączania - Numer portu - Priorytet 802.1p - 802.1Q VLAN tag - pole DSCP/TOS w pakiecie IP |
| IGMP Snooping | IGMP (v1 / v2 / v3) Snooping, do 255 grup multicast Obsługa trybu IGMP Querier |
| MLD Snooping | MLD (v1 / v2) Snooping, do 255 grup multicast Obsługa trybu MLD Querier |
| Lista kontroli dostępu (ACL) | ACL party na adresie IP / MAC Obsługa do 123 wpisów |
| Kontrola przepustowości | Kontrola przepustowości danego portu: Ingress: 500Kbps~1000Mbps Egress: 500Kbps~1000Mbps |
| Protokoły SNMP obsługiwane przez MIB | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Grupy 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB |
| Interfejs IP | Max. 8 interfejsów VLAN |
| Tabela routingów | Max. 32 wpisów routingowych |
| Protokoły routingu | IPv4 software Static Routing IPv6 software Static Routing |
| Zgodność z regulacjami | FCC Part 15 Class A, CE |
| Test stabilności | IEC 60068-2-32 (Upadek) IEC 60068-2-27 (Wstrząsy) IEC 60068-2-6 (Wibracje) |
| Zgodność ze standardami | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet ready RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 |
| Temperatura | Robocza: -40~75°C Składowania: -40~85°C |
| Wilgotność | Robocza: 5~95% Składowania: 5~95% (bez kondensacji) |
















