Planet switch IGS-12040MT IP30 8xGeth 4xSFP

Kod: 924760-261015095420 towar dostępny
2 110,19 zł brutto za 1 szt
lub 12 × 189,47 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około śr. 21.10 - pn. 26.10 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
924760-261015095420
Producent
PLANET
Model
IGS-12040MT
EAN
4711605281010
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-10-15
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Planet IGS-12040MT to 12 portowy zarządzalny switch przemysłowy, zaprojektowany specjalnie do budowania Gigabitowych sieci szkieletowych, służących do przesyłania dużych ilości danych w ciężkich i wymagających warunkach przemysłowych oraz wysyłania ich do odległych urządzeń za pomocą sieci światłowodowych. Switch został wyposażony w 8 portów 10/100/1000Base-T i dodatkowo w 4 światłowodowe interfejsy SFP 100/1000Base-T. Całość została zamknięta w wytrzymałej obudowie z certyfikatem odporności IP30 oraz zapasowym systemem zasilania. Poza obsługą ruchu sieciowego na poziomie 24 Gb/s, co pozwala na przesyłanie dużej ilości materiałów video i przeprowadzanie rozmów głosowych w bezpiecznej sieci, IGS-20040MT zapewnia łatwy w obsłudze, ale zaawansowany interfejs zarządzania IPv6 / IPv4, a także bogate funkcje przełączania w warstwie 2 i 4. Jest to najlepsza inwestycja dla firm przemysłowych do rozbudowy lub modernizacji infrastruktury sieciowej. Wzmocniona obudowa do pracy w trudnych warunkach Dzięki aluminiowej obudowie z certyfikatem IP30, IGS-12040MT zapewnia wysoki poziom odporności na zakłócenia elektromagnetyczne i przepięcia. Switch jest wyposażony również w zintegrowane źródło zasilania o szerokim zakresie napięć (12 do 72 V DC lub 24 V AC), co umożliwia działanie na całym świecie. Możliwość pracy w temperaturach od -40 do 75 °C pozwala na umieszczenie IGS-12040MT niemal w dowolnym środowisku. Funkcje Redundant Ring i Fast Recovery dla systemu monitoringu IGS-12040MT obsługuje technologię Redundant Ring i pozwala na szybkie odzyskiwanie sprawności po przerwaniu łączności aby zapobiec atakom z zewnątrz. Technologia ITU-T G.8032 ERPS (Ethernet Ring Protection Switching), protokół Spanning Tree (802.1s MSTP) i redundantny system zasilania zwiększają niezawodność automatycznej sieci klienta i umożliwiają ciągłą pracę w ciężkich warunkach fabrycznych. Czas uruchomienia systemu po awarii może wynosić nawet 20 ms. Cyfrowe złącze wejścia / wyjścia do obsługi zewnętrznego alarmu. IGS-12040MT ma cyfrowe złącze wejściowe i wyjściowe na przednim panelu. Obsługa cyfrowych złącz umożliwia użytkownikom wykrycie zdarzenia, np. włamania i wysłanie alarmu do administratorów. Cyfrowe złącze może zostać wykorzystane też do alarmowania w przypadku utraty połączenia na którymś porcie, lub braku zasilania. Zaawansowane funkcje warstwy 2 IGS-12040MT wspiera zaawansowane funkcje zarządzania, takie jak dynamic port link aggregation, Q-in-Q VLAN, private VLAN, Multiple Spanning Tree Protocol, Layer 2 to Layer 4 QoS, bandwitch control oraz IGMP/MLD snooping. Planet IGS-12040MT nie tylko pozwala na działanie szybkich magistral poprzez połączenie wielu portów, ale również obsługuje połączenia fail-over. W pełni bezpieczny i funkcjonalny switch dla automatyki budynków Planet IGS-12040MT jest idealnym rozwiązaniem dla sieci IPv6 dla przemysłowych sieci Gigabit Ethernet. Urządzenie wspiera protokoły IPv4 oraz IPv6, a także zaawansowany switching warstwy 2 do warstwy 4, kontrolę ruchu QoS, kontrolę dostępu do sieci, uwierzytelnianie oraz bezpieczne funkcje zarządzania, które zapewniają ochronę sieci przemysłowych i umożliwiają budowę sieci automatyki budynków. Routing IPv4 oraz IPv6 dla bezpiecznego i elastycznego zarządzania Switch Planet IGS-12040MT oferuje funkcję routingu VLAN IPv4/IPv6, która pozwala na krzyżowanie się różnych sieci VLAN i różnych adresów IP w celu zapewnienia bardzo bezpiecznego oraz elastycznego zarządzania i łatwiejszego wdrażania nowych sieci. Przyjazne i bezpieczne zarządzanie Aby zwiększyć efektywność działania, switch IGS-12040MT został wyposażony konsolę z dostępem przez interfejs sieciowy i SNMP. Dzięki wbudowanemu internetowemu interfejsowi zarządzania, IGS-12040MT oferuje łatwe w użyciu funkcje konfiguracji opcji systemowych. Switch ten obsługuje protokół SNMP i może być zarządzany przez dowolne oprogramowanie oparte na standardzie SNMP v1 i v2. Tekstowy tryb zarządzania może odbywać się przez Telnet. Ponadto IGS-12040MT oferuje bezpieczny zdalny tryb zarządzania, dzięki wsparciu SSH, SSL i SNMPv3, co pozwala na szyfrowanie zawartości pakietów podczas każdej sesji. Elastyczność instalacji Cztery sloty mini-GBIC wbudowane w IGS-12040MT obsługują podwójną prędkość światłowodowych standardów 100Base-FX i 1000Base-SX/LX SFP, co oznacza, że administrator może elastycznie dobrać odpowiedni transceiver SFP w zależności nie tylko od odległości, ale również wymaganej prędkości transmisji. Inteligentny mechanizm diagnozy SFP IGS-12040MT obsługuje funkcję SFP-DDM (Digital Diagnostic Monitor), która umożliwia łatwe monitorowanie parametrów pracy urządzenia SFP takich jak optyczna moc wejściowa/wyjściowa, temperatura, ładunek lasera i zasilanie transceivera w czasie rzeczywistym. Protokół czasowy 1588 dla przemysłowych sieci IGS-12040MT jest przeznaczony głównie do zastosowań w telekomunikacji, zawiera obsługę MEF Service Delivery i Timing Over Packet Solutions IEEE 1588, a także Synchronous Ethernet.
Port RJ45 10/100/1000Base-T 8 x port RJ45 10/ 100/1000BASE-T Auto-MDI/MDI-X
Interfejs SFP / mini-GBIC 4 x slot SFP 1000BASE-SX/LX/BX SFP (Port od 9 do 12)
Kompatybilne ze standardem SFP 100Base-FX
Port seryjny 1 x port seryjny RJ45 (115200, 8, N, 1)
Architektura przełącznika Store-and-Forward
Przepustowość matrycy 24Gbps / non-blocking
Wydajność przełącznika (pakiety na sekundę) 17.85Mpps przy 64 bajtach
Tabela adresów MAC 8K, automatyczne badanie i starzenie się adresów MAC
Bufor danych 4M bitów
Kontrola przepływności Back Pressure - Half Duplex
IEEE 802.3x Pause Frame - Full Duplex
Max. wielkość ramki pakietów Jumbo 9K bajtów
Przycisk Reset Naciśnięcie < 5 sek.: Restart systemu
Naciśnięcie > 5 sec: Przywrócenie urządzenia do ustawień fabrycznych
Odporność na wyładowania statyczne 6KV DC
Odporność na wyładowania przejściowe 6KV DC
Obudowa Aluminiowa, IP30
Montaż Naścienny, zestaw szyn DIN
Złącza Zdejmowana 6-pinowa listwa zaciskowa wejścia zasilania
Pin 1/2 do zasilania 1; Pin 3/4 do alarmu zasilania; Pin 5/6 do zasilania 2
Zdejmowana 6-pinowa listwa zaciskowa wejścia / wyjścia cyfrowego [DI / DO] zasilania
Pin 1/2 do wejścia cyfrowego 0 oraz 1; Pin 3/4 do wyjścia cyfrowego 0 oraz 1; Pin 5/6 do uziemienia
Alarm Jedno wyjście przekaźnikowe w przypadku awarii zasilania
Prąd przekaźnika alarmowego: 1A przy 24V DC
Wejście / wyjście cyfrowe 2 wejście cyfrowe:
Poziom 0: -24V~2.1V (±0.1V)
Poziom 1: 2.1V~24V (±0.1V)
Obciążenie wejścia do 24V DC, 10mA max.
2 wyjście cyfrowe:
Otwarty kolektor do 24 V DC, 100 mA (max.)
Diody LED System:
Zasilanie 1 (Zielona)
Zasilanie 2 (Zielona)
Alarm na wypadek awarii zasilania (Zielona)
Port Ring (Zielona)
Ring Owner (Zielona)

Dany port RJ45 10/100/1000T:
1000Mbps Łączenie / działanie (Zielona)
10/100Mbps Łączenie / działanie (Pomarańczowa)

Dany interfejs SFP:
1000Mbps Łączenie / działanie (Zielona)
100Mbps Łączenie / działanie (Pomarańczowa)
Wymiary (Szer. x Gł. x Wys.) 107 x 72 x 152 mm
Waga 1010g
Wymogi zasilania 12V do 72V DC
24V AC
Zużycie / dyssypacja energii 6.5 Wat / 22.18BTU (Uruchomiony system)
12 Wat / 40.95BTU (Pełne obciążenie)
Podstawowe interfejsy zarządzania Przeglądarki Web (protokół HTTP), Telnet, SNMP v1, v2c, lokalna konsola
Interfejsy zarządzania z szyfrowaniem / zabezpieczeniami SSH, SSL, SNMP v3
Zarządzanie portami Włącz / Wyłącz port
Wybór trybu Auto-negotiation 10/100/1000Mbps dla połączeń Full- lub Half-duplex
Włącz / Wyłącz kontrolę przepływności pakietów
Zarządzanie trybem oszczędzania energii
Status Portu Tryb Speed Duplex
Status połączenia
Status kontroli przepływności
Status auto-negotiation
Status trunk (wspólnego łącza)
Port Mirroring TX / RX / Both
Many to 1 monitor
VLAN 802.1Q tagged-based VLAN, do 255 grup VLAN
Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
Voice VLAN
MVR (Multicast VLAN Registration)
do 255 grup VLAN, spośród 4095 VLAN IDs
Agregacja Linków IEEE 802.3ad LACP / Static Trunk
Obsługa 6 grup 8-portowego trunk (wspólne łącze)
Klasyfikacja ruchu sieciowego oparta na jego priorytecie i WRR
8-poziomowy priorytet przełączania
- Numer portu
- Priorytet 802.1p
- 802.1Q VLAN tag
- pole DSCP/TOS w pakiecie IP
IGMP Snooping IGMP (v1 / v2 / v3) Snooping, do 255 grup multicast
Obsługa trybu IGMP Querier
MLD Snooping MLD (v1 / v2) Snooping, do 255 grup multicast
Obsługa trybu MLD Querier
Lista kontroli dostępu (ACL) ACL oparty na adresie IP / MAC
Obsługa do 256 wpisów
Kontrola przepustowości Kontrola przepustowości danego portu:
Ingress: 500Kbps~1000Mbps
Egress: 500Kbps~1000Mbps
Protokoły SNMP obsługiwane przez MIB RFC-1213 MIB-II
IF-MIB
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 2863 Interface MIB
RFC 2665 Ether-Like MIB
RFC 2819 RMON MIB (Grupy 1, 2, 3 and 9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
Interfejs IP Max. 8 interfejsów VLAN
Tabela routingów Max. 32 wpisów routingowych
Protokoły routingu IPv4 software Static Routing
IPv6 software Static Routing
Zgodność z regulacjami FCC Part 15 Class A, CE
Test stabilności IEC 60068-2-32 (Upadek)
IEC 60068-2-27 (Wstrząsy)
IEC 60068-2-6 (Wibracje)
Zgodność ze standardami IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX / 100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 1588v2
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
FRC 3810 MLD version 2
Temperatura Robocza: -40~75°C
Składowania: -40~75°C
Wilgotność Robocza: 5~95%
Składowania: 5~95% (bez kondensacji)


ZAAWANSOWANE ZARZĄDZANIE I MONITOROWANIE

Zarządzany przełącznik L2+ oferuje wszechstronne możliwości zarządzania przez stronę www, Telnet oraz SNMP, co umożliwia łatwe monitorowanie i konfigurację urządzenia. Dzięki tym funkcjom, administratorzy sieci mogą szybko reagować na zmiany w ruchu sieciowym oraz optymalizować wydajność, co jest kluczowe w dynamicznych środowiskach IT. Umożliwia to również zdalne zarządzanie, co zwiększa elastyczność i efektywność operacyjną.

WYSOKA JAKOŚĆ USŁUG (QOS) DLA LEPSZEJ WYDAJNOŚCI

Obsługa jakości serwisu (QoS) w tym przełączniku pozwala na priorytetyzację ruchu sieciowego, co jest niezbędne w przypadku aplikacji wymagających dużej przepustowości, takich jak transmisje wideo czy VoIP. Dzięki temu, użytkownicy mogą cieszyć się stabilnym i płynnie działającym połączeniem, nawet w warunkach dużego obciążenia sieci. QoS zapewnia również lepsze zarządzanie pasmem, co przekłada się na optymalizację zasobów sieciowych.

WSZECHSTRONNOŚĆ PORTÓW I WYDAJNOŚĆ

Przełącznik wyposażony jest w 8 portów Ethernet RJ-45 oraz 4 porty SFP, co zapewnia elastyczność w zakresie połączeń. Obsługuje standardy 10BASE-T, 100BASE-T oraz 1000BASE-T, co umożliwia integrację z różnorodnymi urządzeniami sieciowymi. Dodatkowo, przepustowość rutowania i przełączania wynosi 24 Gbit/s, co zapewnia szybkie i efektywne przesyłanie danych. Tabela adresów z 8000 wpisami oraz lista kontrolna dostępu (ACL) dodatkowo zwiększają bezpieczeństwo i wydajność sieci.

Parametry techniczne

Have additional installation true
URL_SLUG IGS-12040MT
Product series 1
Manufacturer Datasheet https://files.itscope.com/fp/aa8h3vxoi6dAO_VA/ixTY0Sj5utGxZciRR8Bkv8nWqqhD5DSW0XO-iObfeGHLdXAzW0_p8jmG1U2h5PmF4qll5rNe3IoOTa-jEXzTtNE=
AX Is dual use false
Inis Product Group Products 5
Typ portu uplink SFP
Switch przemysłowy true
Kod CN 85176200
Kategoryzacja ABC A
Do not update product from itscope false
Custom Scrapped Key Features > Zarządzanie przez stronę www, Telnet, SNMP> Obsługa jakości serwisu (QoS)> 8 portów Ethernet RJ-45> Port konsoli RJ-45> Obsługa 10BASE-T, 100BASE-T, 1000BASE-T> 2 porty SFP 100/1000BASE-SX/LX/BX> 2 porty SFP 100/1000/2500BASE-X> Wielkość tabeli adresów: 8000 wejść> Przepustowość rutowania/przełączania: 24 Gbit/s> Lista kontrolna dostępu (ACL)
Manual PDF 1 User manual
Kod zharmonizowanego systemu (HS) 85176990
Blokowanie portu terminala true
Wysokość produktu 152,00 mm
Szerokość produktu 76,00 mm
Głębokość produktu 107,00 mm
Waga produktu 1 010,00 g
Pobór mocy 6,50 Wat
Maksymalne zużycie mocy 12,00 Wat
Obsługa zasilania zapasowego (RPS) true
Rozszerzenie Jumbo Frames 9 000,00
Zgodny z Jumbo Frames true
Ilość interfejsów IP 8,00
Liczba kolejek 8,00
Wielkość tabeli adresów 8000 wejścia
Przepustowość 17,85 Mpps
Przepustowość rutowania/przełączania 24,00 Gb/s
Obsługiwane protokoły sieciowe IPv4 / IPv6
Protokoły zarządzające Telnet, SNMP
Zakres temperatur (eksploatacja) -40 - 75
Emisja ciepła 22,18
Zakres wilgotności względnej 5 - 95
Zakres temperatur (przechowywanie) -40 - 85
Dopuszczalna wilgotność względna 5 - 95
Stopień ochrony IP IP30
Przycisk reset true
Materiał obudowy Aluminium
Diody LED Tak
Montaż DIN na szynie true
Montaż naścienny / rzutowanie na sufit true
Produkt stackowalny false
Kolor produktu Niebieski, Biały
Możliwości montowania w stelażu false
Liczba VLANs 4 095,00
Funkcje wirtualnej sieci LAN Private VLAN
Auto-Negocjacja true
Wspierany auto-learning adresów MAC true
Wspierany auto-aging adresów MAC true
Agregator połączenia true
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Automatyczne MDI/MDI-X true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Półdupleks true
Pełny dupleks true
Dublowanie portów true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-T, 1000BASE-T
Standardy komunikacyjne IEEE 1588v2
Obsługa 10G false
Ilość slotów Modułu SFP 4,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8,00
Port konsoli RJ-45
Obsługa PoE false
Liczba grup multiemisji filtrowanych 255,00
Obsługa Multicast true
Filtrowanie BPDU / Ochrona true
zabezpieczenie przed wejściem w pętlę true
obsługuje SSH/SSL true
IGMP snooping true
Lista kontrolna dostępu (ACL) true
Technologia okablowania Fiber Ethernet 1000BASE‑BX
Raport zdarzeń systemowych true
Klasyfikacja ruchu true
Inspekcja ARP true
Obsługa jakość serwisu (QoS) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2+
Typ przełącznika Zarządzany

Pytania i odpowiedzi

Do czego przeznaczony jest Planet IGS-12040MT?
To zarządzalny switch przemysłowy do budowy gigabitowych sieci szkieletowych, infrastruktury przemysłowej i sieci światłowodowych.
Ile portów ma ten switch?
Urządzenie ma łącznie 12 portów.
Jakie porty Ethernet posiada Planet IGS-12040MT?
Ma 8 portów 10/100/1000Base-T RJ-45.
Ile slotów SFP ma ten model?
Switch ma 4 sloty SFP 100/1000Base-X.
Czy switch obsługuje Gigabit Ethernet?
Tak, obsługuje Gigabit Ethernet.
Czy urządzenie jest zarządzalne?
Tak, jest to switch zarządzalny L2+.
Na jakiej warstwie działa ten switch?
Działa w warstwie L2+.
Czy Planet IGS-12040MT obsługuje IPv4 i IPv6?
Tak, obsługuje IPv4 / IPv6.
Jaka jest przepustowość przełącznika?
Przepustowość wynosi 24 Gb/s.
Jaka jest wydajność przełączania?
Wydajność wynosi 17,85 Mpps.
Jaki jest rozmiar tablicy MAC?
Rozmiar tablicy MAC to 8 K.
Czy urządzenie obsługuje Jumbo Frames?
Tak, obsługuje Jumbo Frames do 9000 B.
Czy switch ma port konsoli?
Tak, port konsoli to RJ-45.
Czy ten switch ma PoE?
Nie, urządzenie nie obsługuje PoE.
Jakie są opcje zarządzania?
Dostępne jest zarządzanie przez WWW, Telnet i SNMP.
Czy obsługuje bezpieczne zarządzanie?
Tak, obsługuje SSH i SSL.
Czy wspiera SNMP?
Tak, wspiera SNMP.
Czy Planet IGS-12040MT wspiera VLAN?
Tak, obsługuje VLAN.
Ile VLAN może obsłużyć ten model?
Obsługuje 4095 VLANs.
Czy switch wspiera LACP?
Tak, obsługuje IEEE 802.3ad LACP.
Czy obsługuje STP, RSTP i MSTP?
Tak, obsługuje STP, RSTP oraz MSTP.
Czy urządzenie obsługuje IGMP snooping?
Tak, obsługuje IGMP snooping.
Czy switch obsługuje QoS?
Tak, obsługuje jakość usług QoS.
Czy dostępna jest kontrola dostępu ACL?
Tak, urządzenie wspiera listę kontrolną dostępu ACL.
Czy można dublować porty?
Tak, switch obsługuje dublowanie portów.
Czy Planet IGS-12040MT ma ochronę IP30?
Tak, obudowa ma stopień ochrony IP30.
Z jakiego materiału wykonana jest obudowa?
Obudowa jest aluminiowa.
Jak można zamontować to urządzenie?
Switch można montować na szynie DIN oraz na ścianie.
Jaki jest zakres temperatur pracy?
Zakres temperatur pracy wynosi od -40 do 75 °C.
Jaki jest zakres temperatur przechowywania?
Zakres temperatur przechowywania wynosi od -40 do 85 °C.
Jakie zasilanie obsługuje ten model?
Urządzenie obsługuje 24 V AC oraz 12-72 V DC.
Czy switch ma redundantne zasilanie?
Tak, obsługuje zasilanie zapasowe (RPS).
Jaki jest pobór mocy urządzenia?
Pobór mocy wynosi 6,50 W, a maksymalne zużycie mocy 12,00 W.
Jaka jest waga urządzenia?
Waga wynosi 1,010 kg.
Jakie są wymiary switcha?
Wymiary to 107 x 72 x 152 mm.
Czy urządzenie ma pasywne chłodzenie?
Tak, chłodzenie jest pasywne.
Czy switch ma diody LED?
Tak, posiada diody LED sygnalizacyjne.
Czy urządzenie ma przycisk reset?
Tak, posiada przycisk reset.
Czy obsługuje automatyczne MDI/MDI-X?
Tak, obsługuje automatyczne MDI/MDI-X.
Czy można korzystać z port mirroring?
Tak, urządzenie obsługuje dublowanie portów.
Czy switch jest przeznaczony do zastosowań przemysłowych?
Tak, jest to switch przemysłowy.
Czy urządzenie wspiera pracę w trudnych warunkach?
Tak, został zaprojektowany do pracy w wymagających warunkach przemysłowych.
Czy obsługuje przeglądarkowe zarządzanie siecią?
Tak, zarządzanie przez stronę WWW jest dostępne.
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.