D-LINK 8-Port Layer2 PoE Smart Gigabit Switch 8x 10/100/1000Mbps TP RJ-45 PoE Port 802.3af/at Power-over-Ethernet up to 30 Watt

Kod: 1414475-261102050012 towar dostępny
497,26 zł brutto za 1 szt
lub 12 × 44,65 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 17.11 - pt. 20.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1414475-261102050012
Producent
D-LINK
Model
DGS-1100-08PV2/E
EAN
790069467813, 0790069467813
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-11-02
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Przełącznik DGS-1100-08PV2 jest częścią serii DGS-1100 firmy D-Link. Przełączniki EasySmart serii DGS-1100 firmy D-Link to niedrogie rozwiązanie dla domów i małych biur, małych i średnich firm oraz dużych firm, które potrzebują prostego połączenia sieciowego w oddziałach lub salach konferencyjnych. Modele mają kompaktową metalową obudowę wielkości stołu i 8, 16 lub 24 porty Gigabit Ethernet. Przełączniki spełniają standard IEEE 802.3az dla energooszczędnego Ethernetu (EEE) i zmniejszają zużycie energii, gdy porty nie są używane. Przełączniki EasySmart serii DGS-1100 posiadają interfejs sieciowy i obsługują narzędzie SmartConsole. Narzędzie SmartConsole automatycznie wykrywa wszystkie inteligentne przełączniki D-Link w segmencie sieci warstwy 2.Numer artykułu: 1860399


Przełącznik typu
Kod EAN -0790069467813
Numer części producenta: DGS-1100-08PV2/E
Połączenia sieciowe RJ-45 8x (w tym: 8x 10/100/1000)
Szybkość przesyłania 11,9 MPP/s
Inteligentne zarządzanie routingiem i przełączaniem w warstwie, przełączanie w warstwie 2
Diody LED aktywności, zasilania, połączenia LAN: 8x
Zasilanie Pobór mocy łącznie z urządzeniami PoE: 64 W
Funkcje sieciowe: statyczny trunking (do 4 portów w maksymalnie 8 grupach), wykrywanie pętli zwrotnej, zarządzanie przepustowością (w oparciu o porty), kontrola przepływu 802.3x, IGMP snooping, dublowanie portów; VLAN: obsługa VLAN 802.1Q z maksymalnie 32 grupami statycznymi, VID (1-4096), VLAN oparty na portach, VLAN do monitoringu, VLAN ze znacznikiem 802.1Q; Jakość usług (QoS): kontrola priorytetów oparta na portach 802.1p z 4 kolejkami, ścisły priorytet lub ważony tryb okrężny (WRR); Bezpieczeństwo: do 128 statycznych adresów MAC, kontrola burzy pakietów danych rozgłoszeniowych/multicastowych/nieznanych unicast; Zarządzanie: zarządzanie przez Internet, narzędzie SmartConsole Windows, kontrola hasłem, tworzenie kopii zapasowych/przywracanie konfiguracji; D-Link Green: automatyczna redukcja siły sygnału w zależności od długości kabla, automatyczne przełączanie w tryb oszczędzania energii nieużywanych portów, zmniejszone zużycie energii, mniejsze wydzielanie ciepła, dłuższa żywotność, niższe koszty eksploatacji, IEEE 802.3az EEE (Energy Efficient Ethernet) zgodny
Dalsze informacje Standardy RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 951 klient BootP, RFC 1542 klient BootP/DHCP, RFC 1945 HTTP/1.0, RFC 2647 802.1p, RFC 2236 , 4451 Podsłuchiwanie IGMP
Wymiary Szerokość: 190 mm x Wysokość: 38 mm x Głębokość/Długość: 120 mm
Waga 706 gramów

Przełącznik DGS-1100-08PV2 jest częścią serii DGS-1100 firmy D-Link. Przełączniki EasySmart serii DGS-1100 firmy D-Link to niedrogie rozwiązanie dla domów i małych biur, małych i średnich firm oraz dużych firm, które potrzebują prostego połączenia sieciowego w oddziałach lub salach konferencyjnych. Modele mają kompaktową metalową obudowę wielkości stołu i 8, 16 lub 24 porty Gigabit Ethernet. Przełączniki spełniają standard IEEE 802.3az dla energooszczędnego Ethernetu (EEE) i zmniejszają zużycie energii, gdy porty nie są używane. Przełączniki EasySmart serii DGS-1100 posiadają interfejs sieciowy i obsługują narzędzie SmartConsole. Narzędzie SmartConsole automatycznie wykrywa wszystkie inteligentne przełączniki D-Link w segmencie sieci warstwy 2.Numer artykułu: 1860399


Przełącznik typu
Kod EAN -0790069467813
Numer części producenta: DGS-1100-08PV2/E
Połączenia sieciowe RJ-45 8x (w tym: 8x 10/100/1000)
Szybkość przesyłania 11,9 MPP/s
Inteligentne zarządzanie routingiem i przełączaniem w warstwie, przełączanie w warstwie 2
Diody LED aktywności, zasilania, połączenia LAN: 8x
Zasilanie Pobór mocy łącznie z urządzeniami PoE: 64 W
Funkcje sieciowe: statyczny trunking (do 4 portów w maksymalnie 8 grupach), wykrywanie pętli zwrotnej, zarządzanie przepustowością (w oparciu o porty), kontrola przepływu 802.3x, IGMP snooping, dublowanie portów; VLAN: obsługa VLAN 802.1Q z maksymalnie 32 grupami statycznymi, VID (1-4096), VLAN oparty na portach, VLAN do monitoringu, VLAN ze znacznikiem 802.1Q; Jakość usług (QoS): kontrola priorytetów oparta na portach 802.1p z 4 kolejkami, ścisły priorytet lub ważony tryb okrężny (WRR); Bezpieczeństwo: do 128 statycznych adresów MAC, kontrola burzy pakietów danych rozgłoszeniowych/multicastowych/nieznanych unicast; Zarządzanie: zarządzanie przez Internet, narzędzie SmartConsole Windows, kontrola hasłem, tworzenie kopii zapasowych/przywracanie konfiguracji; D-Link Green: automatyczna redukcja siły sygnału w zależności od długości kabla, automatyczne przełączanie w tryb oszczędzania energii nieużywanych portów, zmniejszone zużycie energii, mniejsze wydzielanie ciepła, dłuższa żywotność, niższe koszty eksploatacji, IEEE 802.3az EEE (Energy Efficient Ethernet) zgodny
Dalsze informacje Standardy RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 951 klient BootP, RFC 1542 klient BootP/DHCP, RFC 1945 HTTP/1.0, RFC 2647 802.1p, RFC 2236 , 4451 Podsłuchiwanie IGMP
Wymiary Szerokość: 190 mm x Wysokość: 38 mm x Głębokość/Długość: 120 mm
Waga 706 gramów

Parametry techniczne

Szczegóły Techniczne: Certyfikaty zgodności RoHS, CE
Konstrukcja: Kolor produktu Czarny
Konstrukcja: Możliwości montowania w stelażu Nie
Konstrukcja: Diody LED Tak
Moc: Częstotliwość wejściowa AC 50 - 60 Hz
Moc: Napięcie wejściowe AC 100 - 240 V
Moc: Zasilacz dołączony Tak
Moc: Pobór mocy (max) 77,9 W
Waga i rozmiary: Głębokość produktu 97,8 mm
Waga i rozmiary: Szerokość produktu 171 mm
Waga i rozmiary: Waga produktu 430 g
Waga i rozmiary: Wysokość produktu 28,6 mm
Ochrona: zabezpieczenie przed wejściem w pętlę Tak
Ochrona: IGMP snooping Tak
Ochrona: Algorytmy planowania kolejki SP, Weighted Round Robin (WRR)
Cechy zarządzania: Typ przełącznika Zarządzany
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Cechy zarządzania: Przełącznik wielowarstwowy L2/L3
Cechy zarządzania: Zarządzanie przez stronę www Tak
Warunki pracy: Zakres wilgotności względnej 0 - 90%
Warunki pracy: Emisja ciepła 265,85 BTU/h
Warunki pracy: Dopuszczalna wilgotność względna 0 - 95%
Warunki pracy: Zakres temperatur (przechowywanie) -40 - 70 °C
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 40 °C
Sieć: Półdupleks Tak
Sieć: Obsługa sieci VLAN Tak
Sieć: Standardy komunikacyjne IEEE 802.3af, IEEE 802.3, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.3az, IEEE 802.3at, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3u
Sieć: Dublowanie portów Tak
Sieć: Liczba VLANs 4094
Sieć: Pełny dupleks Tak
Sieć: Obsługa 10G Nie
Sieć: Kontrola wzrostu natężenia ruchu Tak
Sieć: Funkcje wirtualnej sieci LAN Tagged VLAN, Voice VLAN, Port-based VLAN
Sieć: Technologia okablowania Copper Ethernet 100BASE-TX, 10BASE-T, 1000BASE-T
Sieć: Automatyczne MDI/MDI-X Tak
Sieć: Agregator połączenia Tak
Sieć: Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Sieć: Podpora kontroli przepływu Tak
Wydajność: Wielkość pamięci flash 2 MB
Wydajność: MTBF (Średni okres międzyawaryjny) 786841 h
Wydajność: Bez wiatraka Tak
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Porty i interfejsy: Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Porty i interfejsy: Ilość portów Gigabit Ethernet 8
Dane logistyczne: Kod zharmonizowanego systemu (HS) 85176990
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Przepustowość rutowania/przełączania 16 Gbit/s
Przesyłanie danych: Wielkość tabeli adresów 4096 wejścia
Przesyłanie danych: Liczba kolejek 4
Przesyłanie danych: Prędkość przekazywania 11,9 Mpps
Przesyłanie danych: Rozszerzenie Jumbo Frames 9216
Zasilanie przez sieć Ethernet (PoE): Power over Ethernet Plus (PoE +) ilość portów 8
Zasilanie przez sieć Ethernet (PoE): Całkowita Power over Ethernet (PoE) budżetu 64 W
Zasilanie przez sieć Ethernet (PoE): Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Tak
Funkcje Multicast: Obsługa Multicast Tak
Szanse na przetrwanie: Zgodność z zasadami zrównoważonego rozwoju Tak
Szanse na przetrwanie: Certyfikat środowiskowy (zrównoważonego rozwoju) CE, RoHS
Zrównoważony rozwój: Zgodność z zasadami zrównoważonego rozwoju Tak
Zrównoważony rozwój: Certyfikat środowiskowy (zrównoważonego rozwoju) CE, RoHS
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.