D-Link 24 ports Gigabit PoE dont 8 PoE++4 port

Kod: 1597514-261026131229 towar dostępny
3 197,68 zł brutto za 1 szt
lub 12 × 287,11 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około pn. 02.11 - czw. 05.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1597514-261026131229
Producent
D-LINK
Model
DSS-200G-28MPP/E
EAN
790069471810, 0790069471810
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-10-27
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Gigabitowe przełączniki Smart PoE do monitoringu DSS-200G Series

  • Gigabitowe porty Ethernet PoE
  • Obsługa PoE i PoE++ z budżetem mocy do 518 W
  • Zasięg PoE do 250 metrów
  • Przełącznik DIP do szybkich ustawień
  • Ochrona przeciwprzepięciowa 6 kV na wszystkich portach PoE
  • Port alarmowy i wskaźnik zużycia mocy PoE w czterech poziomach
  • Funkcje zarządzania warstwą 2
  • Automatyczne wykrywanie urządzeń ONVIF
  • Wbudowany SNMP MIB
  • Graficzny interfejs Web (GUI)
  • 5-letnia gwarancja D-Link


Klasa przełącznika: Niezarządzalny

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100 MBps: Brak

Liczba portów 10/100/1000 MBps: 24

Liczba portów 10/100/1000/2500 Mbps: Brak

Liczba portów 1G/2.5G/5G/10G: Brak

Liczba portów 10GB: Brak

Liczba portów 25Gb: Brak

Liczba portów 32Gb: Brak

Liczba portów 100Gb: Brak

Liczba portów PoE (PoE + PoE+): 24

Liczba portów PoE+: Brak

Liczba portów PoE++: Brak

Liczba portów COMBO: 4

Liczba portów SFP: Brak

Liczba portów SFP+: Brak

Liczba portów SFP28: Brak

Liczba portów SFP56: Brak

Liczba portów QSFP: Brak

Liczba portów QSFP+: Brak

Liczba portów QSFP28: Brak

Port konsoli: Nie

Przepustowość (switche Gbps): 56 Gb/s

Prędkość przekazywania (Mpps): 41.67 Mpps

Bufor pakietów: 4.1 MB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 10.24 KB

Możliwość łączenia w stos: Nie

Liczba grup VLAN (tylko mng i smart): 4094

VLAN:
  • Port-based VLAN
  • 802.1Q Tagged VLAN
  • Auto Surveillance VLAN
  • Voice VLAN
  • Management VLAN


Obsługiwane protokoły i standardy:
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3bt


QoS:
  • 802.1p Quality of Service
  • 4 queues per port
  • Queue Handling: Strict; Weighted Round Robin (WRR)
  • Port-based Bandwidth Control (Rate Limiting): Ingress : 16 Kbps, Egress : 16 Kbps


Bezpieczeństwo:
  • D-Link Safeguard - mechanizmy zabezpieczeń D-Link
  • Traffic Segmentation - segmentacja ruchu sieciowego
  • Broadcast/Multicast/Unknown Unicast Storm Control - kontrola burz broadcast, multicast i nieznanego unicastu
  • DoS Attack Prevention - ochrona przed atakami DoS (Denial of Service)
  • SSL - SSL (szyfrowanie i bezpieczne zarządzanie urządzeniem)


Zarządzanie, monitorowanie, konfiguracja:

Web-based GUI (Supports IPv4/IPv6)



Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Tak

Zasilacz (switche): Wewnętrzny

Pobór mocy: 579.3 W

Czas pracy pomiędzy awariami (MTBF): 289075 h

Wymagania środowiskowe:
  • Temperatura pracy: od -5 do 50°C
  • Temperatura przechowywania: od -40 do 70°C
  • Wilgotność podczas pracy: od 0% do 95%, bez kondensacji
  • Wilgotność podczas przechowywania: od 0% do 95%, bez kondensacji


Certyfikaty:
  • cUL,
  • UL,
  • LVD,
  • CB,
  • BSMI


Zasilanie:

100- 240 V AC



Wymiary:

440 x 330 x 44 mm



Waga: 4.71 kg

Uwaga: CE+WEEE

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Klasyfikacja ruchu Tak
Obsługa MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo 4
Standardy komunikacyjne IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Dublowanie portów Tak
Pełny dupleks Tak
Półdupleks Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Automatyczne MDI/MDI-X Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Prędkość transferu danych przez Ethernet LAN 1000 Mbit/s
Auto-Negocjacja Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Liczba VLANs 4094
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 56 Gbit/s
Prędkość przekazywania 41,67 Mpps
Liczba kolejek 4
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 10240
Pamięci bufora pakietów 4,1 MB
IGMP snooping Tak
obsługuje SSH/SSL Tak
Ochrona hasłem Tak
Algorytmy planowania kolejki Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Obsługa Multicast Tak
Funkcje multiemisji Kontrolowana multiemisja
Układ 1U
Kolor produktu Szary
Przycisk reset Tak
Diody LED Działanie, Alarm, Link, Zasilanie, Prędkość
Liczba wentylatorów 2 went.
Typ pamięci DDR3-SDRAM
Pojemność pamięci wewnętrznej 128 MB
Wielkość pamięci flash 32 MB
Poziom hałasu 54 dB
Bez wiatraka Nie
MTBF (Średni okres międzyawaryjny) 289075 h
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Prąd wejściowy 6.4 A
Napięcie 100 - 240 V
Maksymalne zużycie mocy 579,3 W
Obsługa PoE Tak
Ilość portów Fast Ethernet (PoE) 24
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Całkowita Power over Ethernet (PoE) budżetu 518 W
Zakres temperatur (eksploatacja) -5 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 0 - 95%
Dopuszczalna wilgotność względna 0 - 95%
Emisja ciepła 209,16 BTU/h
Szerokość produktu 440 mm
Głębokość produktu 330 mm
Wysokość produktu 44 mm
Waga produktu 4,71 kg
Certyfikaty zgodności BSMI, CB, CE, Federalna Komisja Łączności (FCC), Dyrektywa niskonapięciowa (LVD), UL, cUL
Zgodność z zasadami zrównoważonego rozwoju Tak
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.