D-Link 10-Port Gigabit PoE+ Smart Switch inc. 2 SFP Ports POE budget 130W

Kod: 706251-261027073006 towar dostępny
1 044,88 zł brutto za 1 szt
lub 12 × 93,82 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około śr. 11.11 - pn. 16.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
706251-261027073006
Producent
D-LINK
Model
DGS-1210-10MP
EAN
790069432507, 0790069432507
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-10-27
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Funkcja: switch
Typ: samodzielny, Rack (przez winkiel montażowy)
Złącza sieciowe: 8x RJ-45, 2x SFP
Prędkości: 8x RJ-45 (10/?100/?1000Base-T), 2x SFP (1Gb/?s)
PoE: 8x RJ-45 PoE+, łącznie: 130W
backplane: 20Gb/?s, 14.88Mp/?s, 9KB Jumboframes, 512B Bufor pakietów, 8K Adresów MAC
Oficjalnie obsługiwane standardy: 802.1AX, 802.1D, 802.1Q, 802.1T, 802.1X, 802.1p, 802.1s, 802.3, 802.3ab, 802.3af, 802.3at, 802.3az, 802.3u, 802.3x, 802.3z, IGMPv3, MLDv2
Konfiguracja: interfejs web, konsola, oprogramowanie do konfiguracji (Windows)
Chłodzenie: pasywne
Wymiary (SxWxG): 330x44x180mm, 1U
Waga: 1.77kg
Kolor: czarny, biały
Cechy szczególne: obudowa metalowa, odejmowane winkle mocujące, możliwe aktualizacje firmware, Ochrona przed kradzieżą (Kensington Lock)
Gwarancja: dwa lata (dożywotnia (10 lat w AT/DE) + 5 lat do
Uwaga: urządzenie posiada specyfikację "link aggregation" zgodną z przestarzałym standardem IEEE802.3ad. Funkcja ta jest od roku 2008 zarządzana i technicznie zdefiniowana w identycznym technicznie standardzie IEEE 802.1AX nie przez "grupę roboczą 3" (IEEE 802.3, CSMA/CD - Ethernet), lecz przez "grupę roboczą 1" (IEEE 802.1, High Level Interface - Internetworking) .


D-Link DGS-1210-10MP. Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2/L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE.... Obsługa PoE

D-Link DGS-1210-10MP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Obsługa PoE

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2/L3
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Złącze światłowodowe SFP
Standardy komunikacyjne IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
obsługa 10G Nie
Technologia okablowania Copper Ethernet 10BASE-T,100BASE-TX,1000BASE-T
Obsługiwane typy kabli Cat5,Cat5e
Dublowanie portów Tak
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Klient DHCP Tak
Serwer DHCP Tak
Automatyczne MDI/MDI-X Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Obsługa sieci VLAN Tak
Liczba VLANs 4094
Przepustowość 14,88 Mpps
Technologia okablowania Fiber Ethernet 100BASE-FX,1000BASE-X
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 20 Gbit/s
Prędkość przekazywania 14,88 Mpps
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 10000
Pamięci bufora pakietów 4,1 MB
Funkcje DHCP DHCP server,DHCP client
Lista kontrolna dostępu (ACL) Tak
Zasady Listy Kontroli Dostępu (ACL) 768
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS,EAP,MD5,PEAP,SNMP,SSH-2,SSL/TLS,TTLS
zabezpieczenie przed wejściem w pętlę Tak
Wiązanie adresów IP-MAC-Port Tak
Obsługa Multicast Tak
Kolor produktu Czarny
Diody LED Działanie, Link, Zasilanie, Prędkość
Bezpieczeństwo CB, UL, BSMI, CCC
Certyfikaty CE A, VCCI A, FCC A, BSMI, CCC
Typ pamięci DDR3-SDRAM
Pojemność pamięci wewnętrznej 128 MB
Wielkość pamięci flash 32 MB
Aktualizacje oprogramowania urządzenia Tak
Maksymalna długość kabla 100 m
MTBF (Średni okres międzyawaryjny) 1274005 h
Wysokość kartonu dostawczego 34,9 cm
Szerokość kartonu dostawczego 29,4 cm
Długość kartonu do wysyłki 41,6 cm
Waga netto kartonu dostawczego 9,31 kg
Ilość na karton dostawczy 3 szt.
Waga brutto kartonu dostawczego 10,1 kg
Produkty na skrzynię wysyłkową (wewnętrzną) 3 szt.
Pallet gross weight (air) 268,3 kg
Waga brutto palety (powietrze) 268,3 kg
Number of cartons per pallet (air) 24
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze) 24 szt.
Quantity per pallet (air) 72 szt.
Ilość na palecie (powietrze) 72 szt.
Długość palety 110 cm
Długość brutto palety 110 cm
Szerokość palety 120 cm
Szerokość brutto palety 120 cm
Pallet height (air) 118,2 cm
Wysokość palety (powietrze) 118,2 cm
Pallet gross weight (sea) 430,6 kg
Waga brutto palety (morze) 430,6 kg
Number of cartons per pallet (sea) 40
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze) 40 szt.
Quantity per pallet (sea) 120 szt.
Produkty na palecie (morze) 120 szt.
Pallet height (sea) 188 cm
Wysokość palety (morze) 188 cm
Waga brutto skrzyni wysyłkowej (wewnętrznej) 10,1 kg
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Maksymalne zużycie mocy 152,3 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Całkowita Power over Ethernet (PoE) budżetu 130 W
Zakres temperatur (eksploatacja) -5 - 50 °C
Zakres temperatur (przechowywanie) -20 - 70 °C
Zakres wilgotności względnej 0 - 95%
Dopuszczalna wilgotność względna 0 - 95%
Emisja ciepła 519,51 BTU/h
Szerokość produktu 330 mm
Długość urządzenia 180 mm
Wysokość urządzenia 44 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Waga produktu 1,77 kg
Szerokość 319 mm
Głębokość kartonu 400 mm
Szerokość opakowania 319 mm
Wysokość pudełka 91 mm
Głębokość opakowania 400 mm
Wysokość opakowania 91 mm
Waga wraz z opakowaniem 3,1 kg
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.