CISCO Business Switching CBS220 Smart 24-port Gigabit Full PoE 382W 4x10G SFP+ uplink

Kod: 1251571-261102050010 towar dostępny
3 587,17 zł brutto za 1 szt
lub 12 × 322,08 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około śr. 04.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1251571-261102050010
Producent
CISCO
Model
CBS220-24FP-4X-EU
EAN
0889728344609, 889728344609
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-11-02
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Solution:Desktop, Rack mounted 19qqq1qqq1; Technology:Gigabit ethernet + 10 Gigabit optika; Maximum number of ports:28; Management:Web, SNMP/RMONCisco switch CBS220-24FP-4X Seria Cisco Business 220 to proste i ekonomiczne inteligentne przełączniki dla sieci korporacyjnych. Dzięki obsłudze aplikacji mobilnych, narzędziu Cisco Business Dashboard i kilku możliwościach PoE+ CBS220 zapewnia solidną sieć w ograniczonym budżecie. Strony produktu: CBS220-24FP-4X Przewodnik szybki start: Przewodnik szybki start Wydajność przełączaniaPrędkość przekazywania w milionach pakietów na sekundę (mpps; pakiety 64-bajtowe) 95,23 Wydajność przełączania w Gigabitach na sekundę (Gbps) 128 Przełączanie warstwy 2Tablica MAC Do 8 192 adresów MAC (Media Access Control) Protokół Spanning Tree (STP) Standardowe wsparcie dla 802.1d Spanning Tree, domyślnie włączone Szybka konwergencja korzystająca z 802.1w (Rapid Spanning Tree [RSTP]) Wiele instancji Spanning Tree korzystających z 802.1s (MSTP) Obsługa 16 instancji Grupowanie portów Wsparcie dla IEEE 802.3ad Link Aggregation Control Protocol (LACP) Max. 8 grup Max. 8 portów na grupę z 16 kandydatami na linki (dynamiczna agregacja 802.3ad) Równoważenie obciążenia na podstawie źródłowego i docelowego adresu MAC lub MAC/IP VLAN Wsparcie dla do 256 Wirtualnych Sieci LAN (VLAN) jednocześnie VLAN oparte na portach oraz VLAN na podstawie tagów 802.1Q VLAN zarządzana VLAN dla gości Auto voice VLAN Ruch głosowy jest automatycznie przypisywany do VLAN dedykowanego głosom i obsługiwany z odpowiednimi poziomami QoS VLAN QinQ VLANy przeźroczyste dla sieci dostawcy, izolujące ruch pomiędzy klientami Protocols for VLAN registration (GVRP) and Attribute registration (GARP) Protokoły do automatycznego propagowania i konfigurowania VLAN-ów w domenie bridged Head-of-Line (HOL) blocking Prewencja HOL blocking Jumbo frame Obsługa ramek do 9 216 bajtów Detekcja pętli Zapewnienie ochrony przed pętlami dzięki transmisji pakietów protokołu pętli z portów, na których włączona jest ochrona pętli. Działa niezależnie od STP. Automatyczna konfiguracja złącza MDIX Automatycznie dostosowuje pary transmitujące i odbierające, jeśli zainstalowany jest nieprawidłowy typ kabla (cross-over lub straight-through). BezpieczeństwoACL Odrzucanie lub ograniczanie szybkości na podstawie źródłowego i docelowego MAC, VLAN ID lub adresu IP, protokołu, portu, DSCP/IP precedence, TCP/UDP, 802.1p, typu Ethernet, pakietów ICMP, IGMP, flag TCP Wsparcie dla do 512 reguł Bezpieczeństwo portów Możliwość blokowania adresów MAC źródłowych na portach; ograniczenie liczby nauczonych adresów MAC IEEE 802.1X (ról autoryzacyjnych) 802.1X: uwierzytelnianie RADIUS; VLAN dla gości; Modele dla pojedynczego hosta, wielu hostów i multisession RADIUS, TACACS+ Wsparcie dla uwierzytelniania RADIUS i TACACS; przełącznik działa jako klient Filtrowanie adresów MAC Wsparcie Kontrola burzy Broadcast, multicast i nieznany unicast Ochrona przed DoS Prewencja ataków DoS BPDU Guard Mechanizm zabezpieczający sieć przed nieprawidłowymi ustawieniami. Port wyposażony w BPDU Guard zostaje wyłączony po odebraniu wiadomości BPDU na tym porcie. Loop Guard Umożliwia dodatkową ochronę przed pętlami na warstwie 2 (pętle STP). Protokół Secure Shell (SSH) SSH jest bezpieczniejszą alternatywą dla Telnet. SCP także korzysta z SSH. Obsługa SSH v1 i v2. SSL Obsługa SSL: szyfruje cały ruch HTTPS, zapewniając wysokie bezpieczeństwo dostępu do GUI zarządzania przez przeglądarkę QoSPoziomy priorytetu 8 kolejki sprzętowe na port Schemat kolejności Przydział kosztowania według ścisłego priorytetu i WRR (Weighted Round Robin) na podstawie DSCP i klasy usługi (802.1p/CoS) Klasyfikacja usługi Oparte na portach; na podstawie VLAN 802.1p; IP IPv4/v6; Type of Service (ToS) i DSCP; Differentiated Services (DiffServ); klasyfikacja i re-marking ACL, zaufany QoS Limitowanie prędkości Policier ingress; kształtowanie i kontrola prędkości egress; per VLAN, port i flow-based Unikanie przeciążeń Wymagana jest algorytm unikania przeciążeń TCP, aby zredukować i zapobiec globalnemu zjawisku synchronizacji utraty TCP. MulticastIGMP snooping wersje 1, 2 i 3 Ogranicza ruch multicast do żądających; obsługa 256 grup multicast IGMP querier Używany do obsługi domeny multicast warstwy 2 w sieci bez routera multicast StandardyStandary IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, i GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6IPv6 Tryb hosta IPv6 IPv6 po Ethernet Dual Stack IPv6/IPv4 Wykrywanie sąsiedztwa i routingu IPv6 (ND) Auto-konfiguracja adresów bezstanowa v6 Wykrywanie MTU ścieżki Wykrywanie Duplikatów Adresów (DAD) ICMP wersja 6 ACL IPv6 Odrzuca lub limituje szybkość pakietów IPv6 w sprzęcie QoS IPv6 Priorytetyzuje pakiety IPv6 w sprzęcie MLD snooping (Multicast Listener Discovery) v1/2 Dotarcie do pakietów multicast IPv6 tylko do wymaganych odbiorców Zastosowania IPv6 Web/SSL, serwer Telnet/SSH, DHCP Client, Auto-konfiguracja DHCP, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) Obsługiwane RFC IPv6 RFC 4443 (obsoleskuje RFC 2463) - ICMP wersja 6 RFC 4291 (obsoleskuje RFC 3513) - architektura adresów IPv6 RFC 4291 - architektura adresowania IPv6 RFC 2460 - specyfikacja IPv6 RFC 4861 (obsoleskuje RFC 2461) - wykrywanie sąsiedztwa IPv6 RFC 4862 (obsoleskuje RFC 2462) - Auto-konfiguracja adresów bezstanowych IPv6 RFC 1981 - wykrywanie MTU ścieżki RFC 4007 - architektura adresów scoped IPv6 RFC 3484 - domyślny mechanizm wyboru adresu ZarządzanieCisco Business Dashboard Wsparcie bezpośredniego zarządzania przez Cisco Business Dashboard i aplikację mobilną. Eliminuje konieczność uruchamiania osobnego sprzętu lub maszyny wirtualnej do monitorowania Cisco Business Dashboard na miejscu. Aplikacja mobilna Cisco Business Aplikacja mobilna dla Cisco Business Switch i produktów Wireless. Pomaga szybko skonfigurować sieć lokalną i zapewnia łatwe zarządzanie z poziomu urządzenia mobilnego. Agent Cisco Network Plug and Play (PnP) Rozwiązanie Cisco Network Plug and Play zapewnia proste, bezpieczne, zjednoczone i zintegrowane rozwiązanie ułatwiające wdrażanie nowych urządzeń w oddziale lub kampusie, albo aktualizacje konfiguracyjne istniejącej sieci. Rozwiązanie umożliwia zautomatyzowane wdrażanie routerów, przełączników i urządzeń bezprzewodowych Cisco z doświadczeniem bezdotykowej konfiguracji. Wspiera Cisco PnP Connect Interfejs użytkownika webowego Wbudowany narzędzie do konfiguracji przełącznika do łatwej konfiguracji urządzeń przez przeglądarkę (HTTP/HTTPS). Wspiera konfigurację, pulpit systemu, konserwację i monitorowanie Pliki konfiguracyjne edytowalne tekstowo Pliki konfiguracyjne można edytować za pomocą edytora tekstu i pobierać na inny switch, co ułatwia masowe wdrażanie Interfejs wiersza poleceń (CLI) Skryptowalny CLI; obsługuje pełne możliwości CLI. Poziomy uprawnień użytkownika 1 i 15 SNMP Protokół zarządzania siecią SNMP w wersjach 1, 2c i 3 z obsługą trapów oraz model Security (USM) wersji 3 Standardowe bazy informacje zarządzania (MIB) MIB-II (RFC1213) IF-MIB (RFC2863) Bridge-MIB (RFC4188) Extension Bridge-MIB (RFC2674) RMON (RFC2819) MIB Etherlike (RFC3635) MIB klienta RADIUS (RFC2618) MIB jednostki (RFC2737) MIB POWER-ETHERNET (RFC3621) MIB Syslog (RFC3164) Ogólne Trap MIB (RFC1215) SNMP-Community-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB CISCO-CONFIG-COPY-MIB Remote Monitoring (RMON) Zintegrowany agent RMON obsługuje 4 grupy RMON (historia, statystyki, alarmy i zdarzenia) dla zaawansowanego zarządzania ruchem, monitorowania i analizy Podwójny stos protokołów IPv4 i IPv6 Koegzystencja obu stosów protokołów w celu ułatwienia migracji Mirror portów Ruch na porcie lub VLAN może być lustrzanie kierowany do innego portu do analizy za pomocą analizatora sieci lub RMON. Do 8 portów źródłowych można lustrzanie do jednego portu docelowego. Obsługiwana 4 sesje. Aktualizacja firmware Aktualizacja przez przeglądarkę (HTTP/HTTPS) i Trivial File Transfer Protocol (TFTP) Dwa obrazy ułatwiające resiliency firmware DHCP (Opcje 12, 66, 67, 82, 129 i 150) Opcje DHCP umożliwiają bardziej precyzyjne sterowanie z centralnego punktu (serwer DHCP) w celu uzyskania adresu IP, auto-konfiguracji (z pobieraniem pliku konfiguracyjnego), przekierowania DHCP i nazwy hosta Synchronizacja czasu Prosty serwer NTP (SNTP) Baner logowania Możliwość konfiguracji wielu banerów dla interfejsu webowego i CLI Inne metody zarządzania HTTP/HTTPS; aktualizacja TFTP; klient DHCP; Bootstrap Protocol (BOOTP); diagnostyka kabli; ping; traceroute; syslog Remote Monitoring (RMON) Zintegrowany agent RMON obsługuje 4 grupy RMON (historia, statystyki, alarmy i zdarzenia) dla zaawansowanego zarządzania ruchem, monitorowania i analizy Podwójny stos protokołów IPv4 i IPv6 Koegzystencja obu stosów protokołów w celu ułatwienia migracji Mirror portów Ruch na porcie lub VLAN może być lustrzanie kierowany do innego portu do analizy za pomocą analizatora sieci lub RMON. Do 8 portów źródłowych można lustrzanie do jednego portu docelowego. Obsługiwana 4 sesje. Aktualizacja firmware Aktualizacja przez przeglądarkę (HTTP/HTTPS) i Trivial File Transfer Protocol (TFTP) Dwa obrazy ułatwiające resiliency firmware DHCP (Opcje 12, 66, 67, 82, 129 i 150) Opcje DHCP umożliwiają bardziej precyzyjne sterowanie z centralnego punktu (serwer DHCP) w celu uzyskania adresu IP, auto-konfiguracji (z pobieraniem pliku konfiguracyjnego), przekierowania DHCP i nazwy hosta Synchronizacja czasu Prosty serwer NTP (SNTP) Baner logowania Możliwość konfiguracji wielu banerów dla interfejsu webowego i CLI Inne metody zarządzania HTTP/HTTPS; aktualizacja TFTP; klient DHCP; Bootstrap Protocol (BOOTP); diagnostyka kabli; ping; traceroute; syslog OdkrywanieBonjour Przełącznik ogłasza się za pomocą protokołu Bonjour Protokół Link Layer Discovery Protocol (LLDP) (802.1ab) z rozszerzeniami LLDP-MED LLDP pozwala przełącznikowi na ogłaszanie identyfikacji, konfiguracji i możliwości sąsiednich urządzeń zapisanych w MIB. LLDP-MED jest rozszerzeniem LLDP dodającym obsługę IP phones. Protokół Cisco Discovery Protocol Przełącznik ogłasza się za pomocą Cisco Discovery Protocol. Wyświetla podstawowe informacje o podłączonych urządzeniach sieci Cisco, IP telefonach i punktach dostępowych bezprzewodowych Efektywność energetycznaZgodność z EEE (802.3az) Wsparcie dla 802.3az Energy Efficient Ethernet na wszystkich portach; znacznie zmniejsza zużycie energii, gdy przepustowość linku nie jest w pełni wykorzystywana Detekcja energii Automatycznie wyłącza zasilanie na portach Gigabit Ethernet i 10/100 RJ-45 przy wykryciu braku linkuTryb aktywny jest wznawiany bez utraty pakietów po wykryciu linku Wyłączanie diod LED portów Dioda LED może być ręcznie wyłączona, aby oszczędzić energię. Czasowe PoE Zasilanie PoE może być włączone lub wyłączone według własnego harmonogramu, aby oszczędzać energię. Czasowa operacja portu Włączanie lub wyłączanie linku na podstawie harmonogramu (gdy port jest administracyjnie włączony) Power over Ethernet PoE zgodne z 802.3af lub 802.3at PoE+ dostarczane na dowolnym porcie RJ-45 w podanych zakresach zasilania Budżet mocy PoE 382 W Liczba portów obsługujących PoE 24 Wstępne PoE Wsparcie Cisco Pre-Standard PoE Inteligentne zarządzanie mocą PoE Wsparcie dla szczegółowego negocjowania mocy z komunikacją CDP/LLDP z urządzeniami PD po zgodności IEEE SprzętPrzyciski Przycisk reset Typ okablowania Nieekranowany skręt UTP kategorii 5 lub lepszy dla 10BASE-T/100BASE-TX; UTP kategorii 5 i lepsze dla 1000BASE-T Diody LED System, Link/Act, Szybkość Flash 64 MB Pamięć CPU 256 MB PortyOgólna liczba portów 24 Gigabit Ethernet, 4 10-Gigabit Ethernet Porty RJ-45 24 Gigabit Ethernet Uplink porty 4 10G SFP+ Pamięć pakietówPamięć bufora pakietów 12 Mb Obsługiwane moduły SFPMGBSX1 Światłowód wielomodowy MGBLX1 Światłowód jednokierunkowy MGBLH1 Światłowód jednokierunkowy MGBT1 UTP kategoria 5 GLC-SX-MMD Światłowód wielomodowy GLC-LH-SMD Światłowód jednostronny GLC-BX-U Światłowód jednostronny GLC-BX-D Światłowód jednostronny GLC-TE UTP kat 5e SFP-H10GB-CU1M Przewód koncentryczny miedziany SFP-10G-SR Światłowód wielomodowy SFP-10G-LR Światłowód jednostronny SFP-10G-SR-S Światłowód wielomodowy SFP-10G-LR-S Światłowód jednostronny ŚrodowiskoweWymiary jednostki (W x D x H) 440 x 257 x 44 mm (17,3 x 10,1 x 1,7 cala) waga jednostki 4,03 kg (8,88 lb) Zasilanie 100-240 V, 50-60 Hz, wbudowane Certyfikaty UL (UL 60950), CSA (CSA 22.2), znak CE, FCC Part 15 (CFR 47) Klasa A, C-tick Temperatura pracy 0-50°C Temperatura magazynowania -20°C do +70°C Wilgotność pracy 10% do 90%, względna, bez kondensacji Wilgotność magazynowania 10% do 90%, względna, bez kondensacji Zapotrzebowanie energetyczneZapotrzebowanie energii systemu 110V=39,6 W 220V=39,6 W Zapotrzebowanie energii (z PoE) 110V=470,0 W 220V=456,4 W Wydzielanie ciepła (BTU/hr) 848,6 Poziom hałasu i średni czas między awariami (MTBF)Wentylator (liczba) 2 Hałas akustyczny 25°C: 44,2 dB MTBF @ 25°C (godziny) 588411 Zawartość opakowaniaZawartość opakowania Przełącznik Ethernet Cisco Business 220 Series Kabel zasilający lub adapter Zestaw montażowy Przewodnik szybki start Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.

Cisco CBS220-24FP-4X. Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Liczba zainstalowanych modułów SFP+: 4. Wielkość tabeli adresów: 8192 wejścia, Przepustowość rutowania/przełączania: 128 Gbit/s. Standardy komunikacyjne: IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3at,IEEE 802.3z,IEEE.... Obsługa PoE. Możliwości montowania w stelażu

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Raport zdarzeń systemowych Tak
Obsługa MIB Y
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP+ 4
Standardy komunikacyjne IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3at,IEEE 802.3z,IEEE 802.1D,IEEE 802.1w,IEEE 802.1x
obsługa 10G Tak
Dublowanie portów Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Automatyczne MDI/MDI-X Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Obsługa sieci VLAN Tak
Liczba VLANs 256
Wielkość tabeli adresów 8192 wejścia
Przepustowość rutowania/przełączania 128 Gbit/s
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9216
Funkcje DHCP DHCP client
Lista kontrolna dostępu (ACL) Tak
Zasady Listy Kontroli Dostępu (ACL) 512
IGMP snooping Tak
Wpisy IGMP 256
Szyfrowanie / bezpieczeństwo SSL/TLS
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
zabezpieczenie przed wejściem w pętlę Tak
Filtrowanie BPDU / Ochrona Tak
Obsługa Multicast Tak
Liczba grup multiemisji filtrowanych 256
Protokoły zarządzające SNMP
Protokół rejestracji GARP VLAN (GVRP) Tak
Możliwości montowania w stelażu Tak
Kolor produktu Biały
Przycisk reset Tak
Diody LED Tak
Liczba wentylatorów 2 went.
Aktualizacje oprogramowania urządzenia Tak
Częstotliwość wejściowa AC 50/60 Hz
Obsługa PoE Tak
Ilość portów Fast Ethernet (PoE) 24
Całkowita Power over Ethernet (PoE) budżetu 382 W
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -20 - 70 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 10 - 90%
Szerokość produktu 440 mm
Głębokość produktu 257 mm
Wysokość produktu 44 mm
Waga produktu 4,03 kg
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.